<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>RKI meldet aktuelle Corona-F&auml;lle und neue Reproduktionszahl | Vermischtes | Thüringer Allgemeine</title>
    <meta name="description" content="Das Robert Koch-Institut (RKI) berichtet jeden Tag über die aktuellen Corona-Fallzahlen für Deutschland. Die wichtigsten Daten."/>
    <meta name="keywords" content="Coronavirus,Pandemie,Robert-Koch-Institut"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Coronavirus,Pandemie,Robert-Koch-Institut";</script>
        <meta name="author" content="Thüringer Allgemeine"/>
    <meta name="location" content="Berlin.,Thüringen"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.morgenpost.de/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html"/>
        <link rel="shortcut icon" href="https://www.thueringer-allgemeine.de/resources/1607439594037/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.thueringer-allgemeine.de/resources/1607439594037/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.thueringer-allgemeine.de/resources/1607439594037/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","LTDS2wKROT"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TA/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-12-11T06:14:00+01:00"/> 
<meta property="og:title" content="RKI meldet aktuelle Corona-F&auml;lle und neue Reproduktionszahl"/> 
<meta property="og:description" content="Das Robert Koch-Institut (RKI) berichtet jeden Tag über die aktuellen Corona-Fallzahlen für Deutschland. Die wichtigsten Daten."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.thueringer-allgemeine.de/img/vermischtes/crop231117300/0832602345-w820-cv16_9-q85/12052fb8-3b6f-11eb-8f08-90fe7bf10f89.jpg"/> 
<meta property="og:url" content="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="ab8e2b426fb9beffce22553a336a4d"/> 
<meta name="copyright" content="Thüringer Allgemeine"/> 
<meta name="last-modified" content="2020-12-11T13:32:31+01:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="8">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Leben','pageCategory02':'Vermischtes','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230723508','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'RKI meldet aktuelle Corona-F\u00E4lle und Reproduktionszahl','pageTitleOriginal':'RKI meldet neue Fallzahlen \u2013 das ist der aktuelle R-Wert','pageDescription':'Das Robert\u2009Koch-Institut (RKI) berichtet jeden Tag \u00FCber die aktuellen Corona-Fallzahlen f\u00FCr Deutschland. Die wichtigsten Daten.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Seuchen,Angela Merkel,Bremen,Brandenburg,Hamburg,Berlin,Christlich Demokratische Union Deutschlands,Deutschland','pageHashtags':'','pageTags':'Coronavirus, Pandemie, Robert-Koch-Institut','pageFirstPublished':'2020-10-21 12:02:10','pagePublished':'2020-12-11 06:14:00','pageModified':'2020-12-11 13:32:31','daysSincePublished':'1','pageAuthor':'','pageSource':'meth01a','master-id':'bfb5d0aa-1378-11eb-983d-3350d662d19d','isPaidContent':'false','semantic':[{'categories':'Seuchen','persons':'Angela Merkel','cities':'Bremen,Brandenburg,Hamburg,Berlin','organisations':'Christlich Demokratische Union Deutschlands','countries':'Deutschland'}],'pageLengthWords':'610','characterLength':'3940','pagePictures':'3','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'18','externalLink_count':'0','pageCanonical':'https://www.morgenpost.de/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5KC3KTT');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="9"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="10">var iam_data={"st":"zgtonlin","cp":"mgt-ta-leben-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.morgenpost.de/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html",
            "headline": "RKI meldet aktuelle Corona-Fälle und neue Reproduktionszahl",
            "description": "Das Robert\u2009Koch-Institut (RKI) berichtet jeden Tag über die aktuellen Corona-Fallzahlen für Deutschland. Die wichtigsten Daten.",
            
            "mainEntityOfPage" : "https://www.morgenpost.de/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html",
            "datePublished": "2020-12-11T06:14:00+0100",
            "dateModified": "2020-12-11T13:32:31+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringer Allgemeine",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.thueringer-allgemeine.de/resources/1607439594037/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://www.thueringer-allgemeine.de/img/vermischtes/crop231117300/3654225515-w1200-cv3_2-q85/12052fb8-3b6f-11eb-8f08-90fe7bf10f89.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Anstieg von Corona-Fallzahlen: RKI-Präsident besorgt",
				"description": "Der Präsident des Robert-Koch-Instituts, Lothar Wieler, hält den zuletzt wieder registrierten Anstieg bei den Corona-Neuinfektionen für besorgniserregend. Infektionsschutzmaßnahmen sollten konsequent umgesetzt werden, sagte er in Berlin. ",
			
				"thumbnailUrl": [
					"https://www.thueringer-allgemeine.de/img/AFP_Videos_Vermischtes/crop231109464/3672606033-w820-cv16_9-q85/Anstieg-von-Corona-Fallzahlen-RKI-Praesident-besorgt.jpg"
				],
			
				"uploadDate": "2020-12-10T11:03:16+0100",
			
				"duration": "PT1M31S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script type="text/psajs" data-pagespeed-orig-index="15">var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="16">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="17">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="18"></script><!-- Custom Ad Widget 227639635 - End -->
    <script type="text/psajs" data-pagespeed-orig-index="19">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="20">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="21">var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="22"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="23">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="24">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.ad--marker.ad.teaser .teaser__tag{display:initial}.teaser .teaser__kicker{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px}.teaser.advertisement .teaser__tag{color:#999;display:block;font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif;font-size:10px;text-transform:uppercase;margin-bottom:2px;background-color:#fff}.teaser .teaser__link:hover .teaser__tag{color:#999}.header .nav-main .nav-main__link--level1{font-size:.954em}div[id^="sb_gallery_top"]{text-align:center}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}@media screen and (min-width:48em){.teaser .teaser__headline{font-weight:500}.teaser--hero.advertisement .teaser__headline,.teaser--hero .teaser__headline{font-size:1.8em}.teaser .teaser__body__text{font-size:.875em}.teaser--large.teaser.advertisement .teaser__headline,.teaser--large.teaser .teaser__headline{font-size:1.3em}.article .article__header .article__header__headline{font-weight:500}}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=other';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/tp9tkZvegj2EJNgj8.js" async type="text/psajs" data-pagespeed-orig-index="26"></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em;width:45vw}}</style><!-- XHTML-Widget 226446895 - End -->
        <link rel="amphtml" href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html?service=amp"/><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-mgt-ta">
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="27">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="28">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Seuchen,Angela Merkel,Bremen,Brandenburg,Hamburg,Berlin,Christlich Demokratische Union Deutschlands,Deutschland",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"mgt-ta","pageSourcePublication":"zro","pageTitle":"RKI meldet aktuelle Corona-F\u00E4lle und Reproduktionszahl","pageContent":"frei","pageURL":"https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html","pageArticleID":"230723508","pageDate":"2020-12-11T06:14:00MEZ","pageAuthor":"","pageCategory":"Leben","pageCategory02":"Vermischtes","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Coronavirus");tags.push("Pandemie");tags.push("Robert-Koch-Institut");tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-12-11T06:14:00MEZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","vermischtes"]);tp.push(["setContentId","230723508"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TA"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.thueringer-allgemeine.de/resources/1607439594037/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="29"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-5KC3KTT&pageType=Artikel&pageCategory=Leben&pageCategory02=Vermischtes&pageCategory03=&isLoggedIn=&pageArticleID=230723508&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=RKI meldet aktuelle Corona-F\u00E4lle und Reproduktionszahl&pageTitleOriginal=RKI meldet neue Fallzahlen \u2013 das ist der aktuelle R-Wert&pageDescription=Das Robert\u2009Koch-Institut (RKI) berichtet jeden Tag \u00FCber die aktuellen Corona-Fallzahlen f\u00FCr Deutschland. Die wichtigsten Daten.&pageKeywords=&pageHashtags=&pageTags=Coronavirus, Pandemie, Robert-Koch-Institut&pagePublished=2020-12-11 06:14:00&pageModified=2020-12-11 13:32:31&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=610&pagePictures=3&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230723508&amp;type=article&amp;ctxId=35839&amp;pubId=65&amp;cat=news&amp;meta=&amp;title=RKI+meldet+aktuelle+Corona-F%C3%A4lle+und+Reproduktionszahl&amp;url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fleben%2Fvermischtes%2Fcorona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1591647410" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="30">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="31">googletag.cmd.push(function(){googletag.display('sb1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="32">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="33">googletag.cmd.push(function(){googletag.display('sky1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="35">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="36">googletag.cmd.push(function(){googletag.display('outofpage_other')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="37">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.thueringer-allgemeine.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/ein-abo-viele-vorteile-id226161085.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale TA</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script type="text/psajs" data-pagespeed-orig-index="38">

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'TA News-App',
                author: 'Thüringer Allgemeine',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="39">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1607439594037/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="71170998" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1607439594037/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" data-pagespeed-url-hash="1035335152" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1607439594037/img/logo-head-group.svg" alt="Mediengruppe Thüringen" data-pagespeed-url-hash="2341737376" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">window.headerWidgetConfig={loginUrl:"https://www.thueringer-allgemeine.de/?widgetid=215198421&view=login_box_bzv&art=230723508&sec=35839"}</script>

<script type="text/psajs" data-pagespeed-orig-index="41">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.thueringer-allgemeine.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/service/newsletter/nachrichten-in-ihr-postfach-bestellen-sie-die-newsletter-der-thueringer-allgemeine-id229018709.html" data-tracking="menu - main - level 2 | 1">Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/podcast/" data-tracking="menu - main - level 2 | 2">Podcast</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/blog/" data-tracking="menu - main - level 2 | 3">Blog</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/interaktiv/" data-tracking="menu - main - level 2 | 4">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" data-tracking="menu - main - level 2 | 5">Apolda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" data-tracking="menu - main - level 2 | 6">Arnstadt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/artern/" data-tracking="menu - main - level 2 | 7">Artern</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 8">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 9">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 10">Eisenach</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 11">Erfurt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-erfurt-id228596821.html" data-tracking="menu - main - level 2 | 12">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" data-tracking="menu - main - level 2 | 13">Gotha</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" data-tracking="menu - main - level 2 | 14">Ilmenau</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 15">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" data-tracking="menu - main - level 2 | 16">Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" data-tracking="menu - main - level 2 | 17">Sondershausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" data-tracking="menu - main - level 2 | 18">Sömmerda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" data-tracking="menu - main - level 2 | 19">Weimar</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-weimar-id228596493.html" data-tracking="menu - main - level 2 | 20">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 21">Presseportal</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/firmennews/" data-tracking="menu - main - level 2 | 22">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/" data-tracking="menu - main - level 2 | 23">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 24">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/wacker-nordhausen/" data-tracking="menu - main - level 2 | 25">Wacker Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 26">3. Liga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 27">Regionalliga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/handball/" data-tracking="menu - main - level 2 | 28">Handball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/volleyball/" data-tracking="menu - main - level 2 | 29">Volleyball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/basketball/" data-tracking="menu - main - level 2 | 30">Basketball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/biathlon/" data-tracking="menu - main - level 2 | 31">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 32">Reise</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 33">Trendagent</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/thueringen_sommer" data-tracking="menu - main - level 2 | 34">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.thueringer-allgemeine.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - main - level 2 | 35">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/ein-abo-viele-vorteile-id226161085.html" class="mobile-hide " data-tracking="menu - main - level 2 | 36">Ihre Vorteile als Abonnent</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 37">Die digitale TA</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 38">E-Paper im Browser lesen</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 39">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 40">Globista</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 41">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 42">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 43">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 18">Leserservice</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="42">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.thueringer-allgemeine.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/leben/" class="breadcrumb__link"><span class="breadcrumb__title">
							Leben</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class="breadcrumb__link"><span class="breadcrumb__title">
							Vermischtes</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">RKI meldet aktuelle Corona-Fälle und neue Reproduktionszahl</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.thueringer-allgemeine.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.thueringer-allgemeine.de\/",
				"name": "Startseite"
			},

			{
				"@id": "https://www.thueringer-allgemeine.de/leben/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.thueringer-allgemeine.de\/leben\/",
				"name": "Leben"
			},

			{
				"@id": "https://www.thueringer-allgemeine.de/leben/vermischtes/",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.thueringer-allgemeine.de\/leben\/vermischtes\/",
				"name": "Vermischtes"
			},

			{
				"@id": "https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html",
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.thueringer-allgemeine.de\/leben\/vermischtes\/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html",
				"name": "RKI meldet aktuelle Corona-F\u00E4lle und neue Reproduktionszahl"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.thueringer-allgemeine.de/?widgetid=208732119&view=image-open&art=230723508&sec=35839&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script type="text/psajs" data-pagespeed-orig-index="44">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="45">googletag.cmd.push(function(){googletag.display('bibo1_other')});</script>
                                </div>
                            </div>
                                </div>
                    <article class="article article--single-column  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Pandemie</span>
				<h2 itemprop="headline" class="article__header__headline ">
					RKI meldet aktuelle Corona-Fälle und Reproduktionszahl</h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <time class="teaser-stream-time " itemprop="dateModified" datetime="2020-12-11T13:32+0100">
			Aktualisiert: 11.12.2020, 13:32</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Das RKI veröffentlicht jeden Tag aktuelle Corona-Fallzahlen. Hier finden Sie die R-Werte, die Zahl der Todesfälle und weitere Infos.</span>
			</p>
		</div>
		<script type="text/psajs" data-pagespeed-orig-index="46">
		try {
			var autoplayByLoginStatus = window.readCookie("autoplayNotLoggedIn");

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					// paid user
						window.createCookie('autoplayByLoginStatus', 'no', 14);
				} else {
					// not logged in or not paid user
						window.createCookie('autoplayByLoginStatus', 'yes', 14);
				}
			}]);
		} catch (e) {
			// console.log(e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background " id="fwid1">

		<div id="video_container_fwid2_1607693620351" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid3-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://www.thueringer-allgemeine.de/img/AFP_Videos_Vermischtes/crop231109464/3672606033-w820-cv16_9-q85/Anstieg-von-Corona-Fallzahlen-RKI-Praesident-besorgt.jpg" alt="" data-pagespeed-url-hash="740105359" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        <div id="kaltura_player_fwid3-title" class="video-kaltura__title">Anstieg von Corona-Fallzahlen: RKI-Präsident besorgt</div>
	<div id="kaltura_player_fwid3" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106" type="text/psajs" data-pagespeed-orig-index="47"></script>
<script type="text/psajs" data-pagespeed-orig-index="48">(function($){var opts={"targetId":"kaltura_player_fwid3","wid":"_106","uiconf_id":23464665,"entry_id":"0_blbsp7r1","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_thueringen_marke\/other\/preroll&impl=s&correlator=717924&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fleben%2Fvermischtes%2Fcorona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html&description_url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fleben%2Fvermischtes%2Fcorona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html&cust_params=ttID%3D0_blbsp7r1%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D230723508%26lokseite%3Dvt_leben_vermischtes%26loktitel%3Dmgt-ta%26lokverz1%3Dleben%26lokverz2%3Dvermischtes%26lokverzn%3D%26videotags%3Dnewsclip%252Cunvertont%252Cdeutschland%252Cberlin%252Cpandemie%252Ccoronavirus%252Ccorona%252Cvirus%252Csars%252Ccov%252Ccovid%252C19%252Crobert%252Ckoch%252Cinstitut%252Crki%252Cpr%25C3%2584sident%252Clothar%252Cwieler%252Czahlen%252Czahl%252Canstieg%252Cneuinfektionen%252Ctote%252Ctodesf%25C3%2584lle%252Ckrankenh%25C3%2584user%26pgname%3D%26advelvet%3D19%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dfalse","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_blbsp7r1(playerId);},"thumbReadyCallback":function(playerId){try{thumbReadyCallback_0_blbsp7r1(playerId);}catch(err){console.log("FDP Error - thumbReadyCallback");}}};var autoplaySystem=true;var autoplayUser=window.readCookie("videoAutoplay")==='yes';var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus")==='yes');var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem&&autoplayUser;if(videoAutoplayUserChanged===true){autoplay=!videoAutoplayUserChoice;}else{autoplay=autoplayByLoginStatus;}if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script type="text/psajs" data-pagespeed-orig-index="49">function dataLayerPush_0_blbsp7r1(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-12-10T11:03:16+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,unvertont,deutschland,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,robert,koch,institut,rki,pr\u00C4sident,lothar,wieler,zahlen,zahl,anstieg,neuinfektionen,tote,todesf\u00C4lle,krankenh\u00C4user','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-12-10T11:03:16+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'newsclip,unvertont,deutschland,berlin,pandemie,coronavirus,corona,virus,sars,cov,covid,19,robert,koch,institut,rki,pr\u00C4sident,lothar,wieler,zahlen,zahl,anstieg,neuinfektionen,tote,todesf\u00C4lle,krankenh\u00C4user','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_blbsp7r1(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush_0_blbsp7r1(kdp,'player_loaded'),200);var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid3-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_blbsp7r1(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_blbsp7r1(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_blbsp7r1(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_blbsp7r1(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_blbsp7r1(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid3").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid3").kalturaPlayerStickyMode();}function thumbReadyCallback_0_blbsp7r1(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid1" value="value">
					<label class="video-autoplay-button" for="video-fwid1"></label>
					<script type="text/psajs" data-pagespeed-orig-index="50">jQuery("#video-fwid1").videoAutoplay();var videoAutoplayChangedByUser=(window.readCookie("videoAutoplayUserChanged")==='yes');if(videoAutoplayChangedByUser==true){jQuery("#video-fwid1").prop('checked',(window.readCookie("videoAutoplayUserChoice")==='no'));}else{jQuery("#video-fwid1").prop('checked',false);}</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Der Präsident des Robert-Koch-Instituts, Lothar Wieler, hält den zuletzt wieder registrierten Anstieg bei den Corona-Neuinfektionen für besorgniserregend. Infektionsschutzmaßnahmen sollten konsequent umgesetzt werden, sagte er in Berlin.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	</div>
	<div class="article__body" itemprop="articleBody">
		<div class="socialbar " id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=RKI+meldet+aktuelle+Corona-F%C3%A4lle+und+Reproduktionszahl%0Ahttps%3A%2F%2Fwww.thueringer-allgemeine.de%2F230723508%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="RKI meldet aktuelle Corona-Fälle und Reproduktionszahl" data-url="https://www.thueringer-allgemeine.de/230723508?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.thueringer-allgemeine.de/230723508?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="RKI meldet aktuelle Corona-Fälle und Reproduktionszahl" data-url="https://www.thueringer-allgemeine.de/230723508?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.thueringer-allgemeine.de/leben/vermischtes/corona-zahlen-neuinfektionen-rki-r-wert-aktuell-heute-id230723508.html&subject=RKI meldet aktuelle Corona-Fälle und Reproduktionszahl" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="52">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script type="text/psajs" data-pagespeed-orig-index="53">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">googletag.cmd.push(function(){googletag.display('inimage_other')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('mr1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230723508";});</script>
            <div class='p_1'><ul><li>Das Robert Koch-Institut (RKI) informiert täglich über die aktuellen Zahlen der Corona-Neuinfektionen in Deutschland</li><li>Am Freitag berichtete das RKI 29.875 neue Corona-Fälle binnen eines Tages</li><li>598 Menschen sind innerhalb eines Tages im Zusammenhang mit dem Coronavirus gestorben</li><li>Hier finden Sie die aktuellen Fallzahlen, die Reproduktionszahlen und weitere Daten des RKI im Überblick</li></ul></div><p class='article__paragraph p_2 '>Der dramatische Anstieg der Corona-Fälle und Todeszahlen in Deutschland geht ungebremst weiter. Wie das <strong>Robert Koch-Institut </strong>(RKI) am Freitagmorgen berichtete, wurden von den Gesundheitsämtern binnen 24 Stunden insgesamt 29.875 neue Ansteckungen und 598 weitere Todesfälle gemeldet. Damit wurden die bisherigen Rekordwerte von 23.679 Neuinfektionen am Donnerstag und 590 Sterbefällen am Mittwoch bereits wieder übertroffen.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Im Vergleich zur vergangenen Woche ist der Anstieg noch etwas größer. Am Freitag vor sieben Tagen hatte es 23.449 Neuinfektionen in Deutschland gegeben sowie 432 Todesfälle.</p><script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="po1_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('po1_other')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_4 '>Mit dem Anfang November eingeleiteten <strong>Teil-Lockdown</strong> sollten Lockerungen an den Feiertagen möglich werden. Doch wegen des aktuellen Infektionsgeschehens wird nun eine Verschärfung der Maßnahmen diskutiert. Einige Bundesländer haben bereits einen harten Lockdown beschlossen. Es wird damit gerechnet, dass die Ministerpräsidenten der Länder und Bundeskanzlerin Angela Merkel (CDU) am Wochenende darüber beraten. <strong>Lesen Sie dazu: </strong><a href="https://www.thueringer-allgemeine.de/politik/corona-massnahmen-kommt-jetzt-der-harte-lockdown-fuer-alle-id231090614.html" target="_blank" rel="noopener" title="">Corona-Maßnahmen: Kommt jetzt der harte Lockdown für alle?</a></p><script type="text/psajs" data-pagespeed-orig-index="60">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="ad--marker-inner">
                                <div id="mr2_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">googletag.cmd.push(function(){googletag.display('mr2_other')});</script>
                                </div>
                            </div>
                                </div>
                    <h3>Corona-Fallzahlen des RKI – ein Überblick</h3><p class='article__paragraph p_5 '>Seit Beginn der Corona-Krise haben sich laut RKI bereits mehr als eine Million Menschen in Deutschland nachweislich mit Sars-CoV-2 infiziert. Das RKI zählte bis Freitagmorgen <strong>1.272.078</strong><strong> Corona-Infektionen</strong>. Die Gesamtzahl der Menschen, die an oder unter Beteiligung einer nachgewiesenen Corona-Infektion gestorben sind, stieg auf<strong> 20 970</strong>. Die Zahl der Genesenen liegt nach den jüngsten Angaben des RKI bei etwa 942.100.</p><p class='article__paragraph p_6 '><strong>Lesen Sie hier aktuelle Nachrichten zu Pandemie: </strong><a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-rki-deutschland-lockdown-weihnachten-aktuell-id231098838.html" target="_blank" rel="noopener" title="">Alle Corona-News im Live-Ticker</a></p><aside class="inline-block--wide" data-widget="XHTML – inline [MULTI]">
					<script type="text/psajs" data-pagespeed-orig-index="62">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe load="lazy" lazyload="1" title="Corona-Neuinfektionen in Deutschland" aria-label="Interactive line chart" id="datawrapper-chart-kJaBq" src="https://datawrapper.dwcdn.net/kJaBq/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">!function(){"use strict";window.addEventListener("message",(function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}}))}();</script></aside><h3>Definition: Was ist der R-Wert und wie hoch ist er aktuell?</h3><p class='article__paragraph p_8 '>Die Reproduktionszahl, kurz R-Wert, lag am 10. Dezember <strong>bei 0,90 </strong>(Vortag: 0,91). Der R-Wert ist ein wichtiges Instrument zur Einschätzung der Infektionsrate. Liegt der R-Wert über 1, steckt ein Infizierter im Mittel mehr als einen weiteren Menschen an. Liegt der Wert unter 1, verringert sich die Zahl der Neuinfektionen. Der R-Wert bildet jeweils das Infektionsgeschehen ab, das etwa eineinhalb Wochen zurückliegt. Das RKI meldet den aktuellen R-Wert in der Regel abends.</p><h3>Corona – Mehr Infos zum Thema</h3><div class='p_1'><ul><li><strong>Impfungen stehen bereit:</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-impfstoffe-das-sind-die-moeglichen-nebenwirkungen-id231047892.html">Corona-Impfstoff - Was sind mögliche Nebenwirkungen?</a></li><li><strong>Fragen zum Test: </strong><a href="https://www.thueringer-allgemeine.de/leben/ratgeber/corona-test-labor-ergebnis-wartezeit-deutschland-id230797880.html">Wie lange dauert ein Corona-Test?</a></li><li><strong>Wer bietet ihn an?</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-schnelltest-antigen-test-wo-kaufen-id231008040.html">Wo kann ich mir einen Corona-Schnelltest kaufen?</a></li><li><strong>Schneller als PCR-Tests:</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-schnelltests-wer-darf-sie-durchfuehren-und-wie-id230900604.html">Das ist bei der Durchführung von Corona-Schnelltests zu beachten</a></li><li><strong>Antigentests im Einsatz: </strong><a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-schnelltest-wie-sicher-ist-er-wie-lange-dauert-er-id230686750.html">Wie sicher ist der Corona-Schnelltest und wie lange dauert er?</a></li><li><strong>Ergebnis in nur wenigen Minuten: </strong><a href="https://www.thueringer-allgemeine.de/leben/ratgeber/corona-schnelltests-funktion-ergebnis-antigen-id230398636.html">So funktionieren die Corona-Schnelltests</a></li><li><strong>Alle Infos zum Test:</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-virus-test-wann-muss-man-ihn-machen-id230426344.html">Wann soll man einen Corona-Test machen?</a></li></ul></div><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">jQuery(".inline-table").inlineTable();</script><figure class="inline-table ">
            <div class="inline-table-nav">
                <div class="inline-table-button-prev"></div>
                <div class="inline-table-button-next"></div>
            </div>
            <table>
                <tbody>
                    <tr>
                            <td>
                                    <strong>Datum</strong></td>
                            <td>
                                    10. Dezember</td>
                            <td>
                                    9. Dezember</td>
                            </tr>
                    <tr>
                            <td>
                                    <strong>4-Tage-R-Wert</strong></td>
                            <td>
                                    0,90</td>
                            <td>
                                    0,91</td>
                            </tr>
                    <tr>
                            <td>
                                    <strong>7-Tage-R-Wert</strong></td>
                            <td>
                                    1,03</td>
                            <td>
                                    0,99</td>
                            </tr>
                    </tbody>
            </table>
        </figure><p class='article__paragraph p_10 '><strong>Hintergrund: </strong><a href="https://www.thueringer-allgemeine.de/leben/vermischtes/rki-corona-reproduktionszahl-was-sagt-der-wert-aus-id228924543.html" target="_blank" rel="noopener" title="">So wird die Reproduktionszahl berechnet</a></p><p class='article__paragraph p_11 '>Zudem gibt das RKI in seinem Lagebericht ein sogenanntes 7-Tage-R an. Der Wert bezieht sich auf einen längeren Zeitraum und unterliegt daher weniger tagesaktuellen Schwankungen. Nach RKI-Schätzungen lag dieser Wert am 10. Dezember bei 1,03 (Vortag: 0,99). Er zeigt das Infektionsgeschehen von vor 8 bis 16 Tagen.</p><h3>Corona-Zahlen: Warum schwanken die RKI-Zahlen so sehr?</h3><p class='article__paragraph p_12 '>Die Fallzahlen und die daraus berechnete 7-Tage-Inzidenz des RKI können sich stark von den veröffentlichten Zahlen der örtlichen und Landesgesundheitsämter unterscheiden. Das hat diverse Gründe:</p><div class='p_13 '><ul><li>Die Uhrzeit, wann die Bundesländer neue Tagesstände übermitteln, variiert von Land zu Land</li><li>Unter Umständen gibt es dabei sogar an einem Tag mehrere Schwankungen</li><li>Manchmal kommt es auch zu Übertragungsfehlern der Fallzahlen zwischen den einzelnen Meldestellen</li><li>Stellt ein Labor einen Fall fest, übermitteln sie diesen an die örtliche Gesundheitsbehörde, von dort gehen die Daten an das Landesgesundheitsamt</li><li>Dort werden alle Meldungen aus einem Bundesland gebündelt und dann gesammelt an das RKI übertragen</li><li>Weil der Ablauf des sogenannten Meldesystems für Infektionskrankheiten noch immer nicht vollständig digitalisiert ist, kann es auch passieren, dass Daten erst einen Tag verspätet beim RKI eintreffen</li></ul></div><p class='article__paragraph p_14 '><strong>Für die einzelnen Bundesländer übermittelt das RKI die folgenden Zahlen (nachgewiesene und gemeldete Infektionen, Datenstand 11. Dezember):</strong></p><figure class="inline-table ">
            <div class="inline-table-nav">
                <div class="inline-table-button-prev"></div>
                <div class="inline-table-button-next"></div>
            </div>
            <table>
                <tbody>
                    <tr>
                            <td>
                                    <strong>Bundesland</strong></td>
                            <td>
                                    <strong>Infektionszahlen</strong></td>
                            </tr>
                    <tr>
                            <td>
                                    Nordrhein-Westfalen</td>
                            <td>
                                    305.464</td>
                            </tr>
                    <tr>
                            <td>
                                    Bayern</td>
                            <td>
                                    248.679</td>
                            </tr>
                    <tr>
                            <td>
                                    Baden-Württemberg</td>
                            <td>
                                    179.160</td>
                            </tr>
                    <tr>
                            <td>
                                    Hessen</td>
                            <td>
                                    102.817</td>
                            </tr>
                    <tr>
                            <td>
                                    Niedersachsen</td>
                            <td>
                                    82.321</td>
                            </tr>
                    <tr>
                            <td>
                                    Sachsen</td>
                            <td>
                                    78.704</td>
                            </tr>
                    <tr>
                            <td>
                                    Berlin</td>
                            <td>
                                    76.204</td>
                            </tr>
                    <tr>
                            <td>
                                    Rheinland-Pfalz</td>
                            <td>
                                    53.467</td>
                            </tr>
                    <tr>
                            <td>
                                    Hamburg</td>
                            <td>
                                    28.202</td>
                            </tr>
                    <tr>
                            <td>
                                    Brandenburg</td>
                            <td>
                                    24.910</td>
                            </tr>
                    <tr>
                            <td>
                                    Thüringen</td>
                            <td>
                                    23.818</td>
                            </tr>
                    <tr>
                            <td>
                                    Schleswig-Holstein</td>
                            <td>
                                    17.104</td>
                            </tr>
                    <tr>
                            <td>
                                    Sachsen-Anhalt</td>
                            <td>
                                    17.087</td>
                            </tr>
                    <tr>
                            <td>
                                    Saarland</td>
                            <td>
                                    15.178</td>
                            </tr>
                    <tr>
                            <td>
                                    Bremen</td>
                            <td>
                                    11.366</td>
                            </tr>
                    <tr>
                            <td>
                                    Mecklenburg-Vorpommern</td>
                            <td>
                                    7597</td>
                            </tr>
                    </tbody>
            </table>
        </figure><h3>Corona – Mehr zum Thema</h3><div class='p_1'><ul><li><strong>Informationen des Auswärtigen Amtes:</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/reisewarnungen-corona-europa-liste-laender-aktuell-id229526146.html">Für diese Länder gibt es Reisewarnungen</a></li><li><strong>In welchen Ländern steigen die Zahlen?</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/corona-risikogebiete-rki-laender-liste-rki-reisen-urlaub-id230506898.html">Das sind die Corona-Risikogebiete des RKI</a></li><li><strong>Wohin kann ich noch reisen?</strong> <a href="https://www.thueringer-allgemeine.de/leben/vermischtes/urlaub-corona-wohin-reisen-laender-ohne-reisewarnung-id230602782.html">Für diese Länder gibt es keine Corona-Reisewarnung</a></li><li><strong>Urlaub in Deutschland:</strong> <a href="https://www.thueringer-allgemeine.de/politik/corona-reisen-bundeslaender-beherbergungsverbot-urlaub-id230577974.html">Welche Bundesländer haben Beherbergungsverbote erlassen?</a></li><li><strong>Neue Regelung kommt:</strong> <a href="https://www.thueringer-allgemeine.de/politik/neue-quarantaenepflicht-fuer-rueckkehrer-aus-risikogebieten-id230671232.html">Wann ein Corona-Test die Quarantäne-Pflicht aufheben kann </a></li></ul></div><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">jQuery(".inline-table").inlineTable();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="67">jQuery(".inline-table").inlineTable();</script>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.thueringer-allgemeine.de/230723508" data-widget-id="AR_1" data-ob-template="DE_thueringer-allgemeine.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="68">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_other">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="69">googletag.cmd.push(function(){googletag.display('bibo2_other')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Apolda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Arnstadt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/artern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Artern</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Eisenach</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Erfurt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gotha</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Ilmenau</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Nordhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Sondershausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Sömmerda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/service/impressum-id218398345.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Wir über uns</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsletter</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Reisen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-ta/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/thueringerallgemeine/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TAOnline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1607439594037/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringer Allgemeine" data-pagespeed-url-hash="1035335152" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="70"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich THUERINGER-ALLGEMEINE.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "bfb5d0aa-1378-11eb-983d-3350d662d19d"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 11.12.2020 um 14:33:40 in 121ms - Server: escenic-mgt-845dc57594-jk2tr - Wireframe: default - BuildBranch: live-rollout-tag-10.15-2020-12-08-1039 - Service:  - ArticleIDs: 229590818,230611116,231109466,230612094,230723508 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="71">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
