<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Arterner Ortschaftsrat gibt Geld f&uuml;r Klassenausflug nach Einbeck | Artern | Thüringer Allgemeine </title>
    <meta name="description" content="Die Städtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Schüleraustausch neu belebt werden. Eine Premiere. "/>
    <meta name="author" content="Susann Salzmann"/>
    <meta name="location" content="Artern/Einbeck.,Thüringen"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html"/>
        <link rel="shortcut icon" href="https://www.thueringer-allgemeine.de/resources/1637669044694/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.thueringer-allgemeine.de/resources/1637669044694/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.thueringer-allgemeine.de/resources/1637669044694/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<link rel="stylesheet" href="https://www.thueringer-allgemeine.de/resources/1637669044694/css/jquery-ui-1.11.4.min.css">
<script src="https://www.thueringer-allgemeine.de/resources/1637669044694/js/vendor/jquery/jquery.min.js"></script>
<script src="https://www.thueringer-allgemeine.de/resources/1637669044694/js/plugins.min.js"></script>
<script src="https://www.thueringer-allgemeine.de/resources/1637669044694/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-d946a9c4a1.thueringer-allgemeine.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-d946a9c4a1.thueringer-allgemeine.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-d946a9c4a1.thueringer-allgemeine.de/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","LTDS2wKROT"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213189"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TA/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2022-11-25T17:12:00+01:00"/> 
<meta property="og:title" content="Arterner Ortschaftsrat gibt Geld f&uuml;r Klassenausflug nach Einbeck"/> 
<meta property="og:description" content="Die Städtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Schüleraustausch neu belebt werden. Eine Premiere."/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://www.thueringer-allgemeine.de/img/artern/crop236999995/8938858241-w820-cv16_9-q85-fnov-fpi227770097-fpotl/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg"/> 
<meta property="og:url" content="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="ab8e2b426fb9beffce22553a336a4d"/> 
<meta name="cXenseParse:pageclass" content="article"/> 
<meta name="cXenseParse:publishtime" content="2022-11-25T15:19:27+01:00"/> 
<meta name="cXenseParse:lastedited" content="2022-11-25T17:12:00+01:00"/> 
<meta name="cXenseParse:paidcontent" content="premium"/> 
<meta property="article:modified_time" content="2022-11-25T17:12:00+01:00"/> 
<meta name="copyright" content="Thüringer Allgemeine"/> 
<meta name="last-modified" content="2022-11-25T17:12:00+01:00"/> 
<meta property="pc" content="premium"/> 
<meta property="pc" content="premium"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Regionen','pageCategory02':'Artern','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://www.thueringer-allgemeine.de/img/artern/crop236999995/400765439-w1200-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg','pageArticleID':'236999997','pageContentType':'Nachricht','pageSourcePublication':'mgt-ta','pageTitle':'Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck','pageTitleOriginal':'Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck','pageDescription':'Die St\u00E4dtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Sch\u00FCleraustausch neu belebt werden. Eine Premiere.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Kommunalpolitik,Investition,Eisenbahn,Einbeck,Premiere World','pageHashtags':'','pageTags':'','pageFirstPublished':'2022-11-25 15:19:27','pagePublished':'2022-11-25 17:12:00','pageModified':'2022-11-25 17:12:00','daysSincePublished':'2','pageAuthor':'Susann Salzmann','pageSource':'meth01','master-id':'f2b83940-6cca-11ed-9de1-416411b6c75e','isPaidContent':'true','semantic':[{'categories':'Kommunalpolitik,Investition,Eisenbahn','cities':'Einbeck','organisations':'Premiere World'}],'pageLengthWords':'339','characterLength':'2123','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.thueringer-allgemeine.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5KC3KTT');</script>
	<!-- End Google Tag Manager -->
<script data-cmp-ab="2">if(window.IOMm){var IOMm_data={cp:"mgt-ta-regionen-art"};IOMm("configure",{st:"zgtonlin",dn:"data-d946a9c4a1.thueringer-allgemeine.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html",
            
                "headline": "Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck",
            
                "description": "Die Städtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Schüleraustausch neu belebt werden. Eine Premiere.",
            
            "mainEntityOfPage" : "https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html",
            "datePublished": "2022-11-25T17:12:00+0100",
            "dateModified": "2022-11-25T17:12:00+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringer Allgemeine",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.thueringer-allgemeine.de/resources/1637669044694/img/logo-amp.png"
                },
                
                "url": "https://www.thueringer-allgemeine.de/"
            }
            
                        ,"image" : ["https://www.thueringer-allgemeine.de/img/artern/crop236999995/8643059171-w1200-cv1_1-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg", "https://www.thueringer-allgemeine.de/img/artern/crop236999995/8167809256-w1200-cv4_3-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg", "https://www.thueringer-allgemeine.de/img/artern/crop236999995/400765439-w1200-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Susann Salzmann",
                        "url": "https://www.thueringer-allgemeine.de/autoren/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <!-- XHTML-Widget 231528569 - Start -->
            <script>var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("236999997"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"236999997",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"236999997",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="360"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script></script><!-- XHTML-Widget 231528569 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="1016">
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script class="cmplazyload" data-cmp-vendor="1016" type="text/plain" data-cmp-src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 234627509 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script>var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){gptAdSlots.forEach(function(item){if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_deal')[0]=="fireplace"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_yieldlab',item.getTargeting('hb_pb_yieldlab')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="inskin"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_inskin',item.getTargeting('hb_pb_inskin')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&item.getTargeting('hb_bidder')[0]=="visx"){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_visx',item.getTargeting('hb_pb_visx')[0]);}});}if(/sb1$/.test(item.getAdUnitPath())&&(item.getTargeting('hb_bidder')[0]=="Justpremium"||item.getTargeting('hb_bidder')[0]=="justpremium")){gptAdSlots.forEach(function(item1){if(/sky1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}if(/sb1$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');}if(/skyl$/.test(item1.getAdUnitPath())){item1.setTargeting('hb_deal','fireplace');item1.setTargeting('hb_pb_justpremium',item.getTargeting('hb_pb_justpremium')[0]);}});}});googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script>var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
<!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script>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</script>
<script>var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_mgt_ta/localnews/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();if(!AmazonBool){AmazonBool=true;callAdserver();}});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script>pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},5000);</script>
 <script>function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script>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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/tp9tkZvegj2EJNgj8.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <!-- XHTML-Widget 235582223 - Start -->
            <script>console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="mgt-ta";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="news";let e2p_articleId="236999997";let e2p_paidState="true";let e2p_pageTitle="Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck";let e2p_pageDateInt="1669392720000";let e2p_merchantId="pckgvkxkgkbs88kv";let e2p_publicationName="TA";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","mgt-ta"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","news"]);tp.push(["setCustomVariable","e2p_articleId","236999997"]);tp.push(["setCustomVariable","e2p_paidState","true"]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <!-- XHTML-Widget 232687265 - Start -->
            <script>window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/mediengruppethue.js" async="async"></script><!-- XHTML-Widget 232687265 - End -->
        <link rel="amphtml" href="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em}}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 226438261 - Start */ span.teaser__count{display: none;}.paywall-container{min-height: 450px;}.small-print .small-print__list li.small-print__list__item{display: list-item;}.teaser.advertisement .teaser__headline{font-weight: 700; font-family: "Merriweather",Georgia,Times New Roman,serif;}.teaser.advertisement .teaser__body__text{font-family: "Open Sans",Arial,Verdana,Tahoma,sans-serif;}/* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */@media screen and (max-width: 1023px) and (min-width: 768px){.sidebar__column .ad--marker.werbung{height: auto; }}.teaser-list .teaser.updated .teaser__tag{ margin-left: 4em;}.hero-carousel.carousel-ajax img{min-height: 250px !important; max-height: inherit !important;}/* AD-Label Section*/.ad--marker.ad.teaser .teaser__tag{display: initial;}.teaser .teaser__kicker{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px;}.teaser.advertisement .teaser__tag{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px; background-color: white;}.teaser .teaser__link:hover .teaser__tag{color: #999;}.ad__skyscraper_left .sticky_sky{position: fixed; z-index: 999999; top: 0; text-align: right; width: 300px;}.ad .ad__skyscraper_left{z-index: 100; width: 300px; left: -310px; position: absolute; text-align: right;}div[id^="sb_gallery_top"]{text-align: center;}.ad__superbanner{min-height: 90px;}.h300{min-height: 300px;}.h270{min-height: 270px;}@media screen and (min-width: 48em){ .teaser .teaser__headline{font-weight: 500; }}@media screen and (min-width: 48em){ .teaser--hero.advertisement .teaser__headline, .teaser--hero .teaser__headline{font-size: 1.8em; }}@media screen and (min-width: 48em){ .teaser .teaser__body__text{font-size: 0.875em; }}@media screen and (min-width: 48em){ .teaser--large.teaser.advertisement .teaser__headline, .teaser--large.teaser .teaser__headline{font-size: 1.3em; }}@media screen and (min-width: 48em){ .article .article__header .article__header__headline{font-weight: 500; }}/* FDPB-168 */.teaser .share-button .share-button__icon{display: none;}@media screen and (min-width: 1400px){/* .ad__skyscraper .ad--marker-inner{ position: fixed; z-index: 999999;}*/ .sticky_sky{position: fixed; z-index: 999999; top: 0; }}.h290{min-height: 290px;}.h270 .ad--marker-inner{display: block !important; text-align: center !important;}.h290 .ad--marker-inner{display: block !important; text-align: center !important;}.h300 .ad--marker-inner{display: block !important; text-align: center !important;}.po1ad .ad--marker-inner{display: block !important; text-align: center !important;}.compact-weather{display: none;}} /* XHTML-Widget 226438261 - End */</style>
    </head>
<body class="pub-mgt-ta">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            
                try {
                    var autoKeywordsObj = {},
                        autoKeywords = "Kommunalpolitik,Investition,Eisenbahn,Einbeck,Premiere World",
                        autoKeywordsSplit = autoKeywords.split('|');

                    autoKeywordsSplit.forEach(function (item) {
                        if (item !== "") {
                            var itemSplit = item.split('/'),
                                key = itemSplit[0].split('[')[0].replace(/"/g, '');

                            if (!autoKeywordsObj.hasOwnProperty(key)) {
                                autoKeywordsObj[key] = [];
                            }

                            autoKeywordsObj[key].push(itemSplit[1].replace(/"/g, ''));
                        }
                    });

                    pageAutoKeywords = JSON.stringify(autoKeywordsObj);
                }
                catch(err) {
                    console.log("FDP Piano:", err.message)
                }
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "mgt-ta",
                "pageSourcePublication": "mgt-ta",
                "pageTitle": "Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck",
                "pageContent": "frei",
                "pageURL": "https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html",
                "pageArticleID": "236999997",
                "pageDate": "2022-11-25T17:12:00MEZ",
                "pageAuthor": "Susann Salzmann",
                "pageCategory": "Regionen",
                "pageCategory02": "Artern",
                "pageCategory03": "",
                "pageSource": "meth01",
                "pageContentType": "news",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            
                tags.push("isPaidContent");
                pageInfos.pageContent = "premium";
            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2022-11-25T17:12:00MEZ"]);
            tp.push(["setContentAuthor", "Susann Salzmann"]);
            tp.push(["setContentSection", "artern"]);
            tp.push(["setContentId", "236999997"]);
        

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    
        tp.push(["setApplePayMerchantId", "pckgvkxkgkbs88kv"])
    
    tp.push(['init',function () {
        if (tp && tp.userRef && tp.userRef.length && tp.userRef.length > 0) {
            document.querySelector('#paywall-header-logedin').checked = true;
        }
    }]);

    
    tp.push(['init', () => {
        const refreshPianoConsent = function () {
            const pianoVendorCode = 412;
            const isPianoConsented = jQuery.fn.cmpHelper.isConsented(pianoVendorCode);
            
            const pianoPreset = isPianoConsented ? 0 : 7;
            window.localStorage.setItem('tpPreset', pianoPreset);
            tp.consent.setByPreset([pianoPreset]);
        };

        // Trigger experience event when dom is ready.
        jQuery(() => {
            const storedPreset = window.localStorage.getItem('tpPreset');
            if (storedPreset !== null) {
                tp.consent.setByPreset([parseInt(storedPreset)]);
                tp.experience.execute();
            }
            jQuery.fn.cmpHelper.onConsentReady(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
            jQuery.fn.cmpHelper.onConsentChange(() => {
                refreshPianoConsent();
                tp.experience.execute();
            });
        });
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "TA"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.thueringer-allgemeine.de/resources/1637669044694/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.thueringer-allgemeine.de/ns.html?id=GTM-5KC3KTT&pageType=Artikel&pageCategory=Regionen&pageCategory02=Artern&pageCategory03=&isLoggedIn=&pageArticleID=236999997&pageContentType=Nachricht&pageSourcePublication=mgt-ta&pageTitle=Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck&pageTitleOriginal=Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck&pageDescription=Die St\u00E4dtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Sch\u00FCleraustausch neu belebt werden. Eine Premiere.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2022-11-25 17:12:00&pageModified=2022-11-25 17:12:00&pageAuthor=Susann Salzmann&pageSource=meth01&isPaidContent=true&pageLengthWords=339&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=236999997&amp;type=article&amp;ctxId=35971&amp;pubId=65&amp;cat=news&amp;meta=&amp;title=Arterner+Ortschaftsrat+gibt+Geld+f%C3%BCr+Klassenausflug+nach+Einbeck&amp;url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fregionen%2Fartern%2Farterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html" width="1" height="1" alt="" style="display: none;"/>
<div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl" style="z-index: 100; left: -310px; position: absolute; width: 300px; top: 10px;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="skyl_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('skyl_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.thueringer-allgemeine.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - meta - level 2 | 1">Privatkunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/b2b/" data-tracking="menu - meta - level 2 | 2">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">TA KLUB</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">Die digitale TA</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">TA unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/angebote" data-tracking="menu - meta - level 2 | 8">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/prospekte/" data-tracking="menu - meta - level 2 | 9">Aktuelle Prospekte</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 10">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 11">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - meta - level 2 | 12">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 13">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 14">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 15">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<button class="nav-main-toggle"></button>

    <a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044694/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044694/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044694/img/logo-head-group.svg" alt="Mediengruppe Thüringen"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.thueringer-allgemeine.de/?widgetid=215198421&view=login_box_bzv&art=236999997&sec=35971"}</script>

</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.thueringer-allgemeine.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/newsticker/" data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/politik/thueringen-ticker-nachrichten-news-liveticker-polizeimeldungen-id232670897.html" data-tracking="menu - main - level 2 | 2">Thüringen-Ticker</a>
</li>
									<li>
										<a href="/newsletter" data-tracking="menu - main - level 2 | 3">Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/podcast/" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/blog/" data-tracking="menu - main - level 2 | 5">Blog</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/interaktiv/" data-tracking="menu - main - level 2 | 6">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/regionen/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" data-tracking="menu - main - level 2 | 7">Apolda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" data-tracking="menu - main - level 2 | 8">Arnstadt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/artern/" class=" nav-main__anchor--active" data-tracking="menu - main - level 2 | 9">Artern</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 10">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 11">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 12">Eisenach</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 13">Erfurt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-erfurt-id228596821.html" data-tracking="menu - main - level 2 | 14">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" data-tracking="menu - main - level 2 | 15">Gotha</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" data-tracking="menu - main - level 2 | 16">Ilmenau</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 17">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" data-tracking="menu - main - level 2 | 18">Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" data-tracking="menu - main - level 2 | 19">Sondershausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" data-tracking="menu - main - level 2 | 20">Sömmerda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" data-tracking="menu - main - level 2 | 21">Weimar</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-weimar-id228596493.html" data-tracking="menu - main - level 2 | 22">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/recht-justiz/" data-tracking="menu - main - level 2 | 23">Recht &amp; Justiz</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/themen/bundestagswahl/" data-tracking="menu - main - level 2 | 24">Bundestagswahl 2021</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/politik/jugendfragt/" data-tracking="menu - main - level 2 | 25">Jugend fragt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 26">Presseportal</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/firmennews/" data-tracking="menu - main - level 2 | 27">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 29">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/wacker-nordhausen/" data-tracking="menu - main - level 2 | 30">Wacker Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 31">3. Liga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 32">Regionalliga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/handball/" data-tracking="menu - main - level 2 | 33">Handball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/volleyball/" data-tracking="menu - main - level 2 | 34">Volleyball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/basketball/" data-tracking="menu - main - level 2 | 35">Basketball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/biathlon/" data-tracking="menu - main - level 2 | 36">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 37">Reise</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 38">Trendagent</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/thueringen_sommer" data-tracking="menu - main - level 2 | 39">Sommer in Thüringen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/spiele/" data-tracking="menu - main - level 2 | 40">Spiele</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.thueringer-allgemeine.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - main - level 2 | 41">Privatkunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/b2b/" data-tracking="menu - main - level 2 | 42">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - main - level 2 | 43">TA KLUB</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 44">Die digitale TA</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - main - level 2 | 45">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 46">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - main - level 2 | 47">TA unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/angebote" data-tracking="menu - main - level 2 | 48">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/prospekte/" data-tracking="menu - main - level 2 | 49">Aktuelle Prospekte</a>
</li>
									<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 50">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 51">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 52">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 53">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 54">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 55">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://aboservice.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Leserservice</a>
</li>			
			</ul></div></nav>

<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.thueringer-allgemeine.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/regionen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Regionen</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/regionen/artern/" class="breadcrumb__link"><span class="breadcrumb__title">
							Artern</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.thueringer-allgemeine.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.thueringer-allgemeine.de\/regionen\/",
				"name": "Regionen"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.thueringer-allgemeine.de\/regionen\/artern\/",
				"name": "Artern"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.thueringer-allgemeine.de\/regionen\/artern\/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html",
				"name": "Arterner Ortschaftsrat gibt Geld f\u00FCr Klassenausflug nach Einbeck"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.thueringer-allgemeine.de/?widgetid=208732119&view=image-open&art=236999997&sec=35971&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 233676929 - Start -->
            <script>'use strict';try{console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){const searchgal="carousel-fwid1";const searchpic=3;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);if(foundftd){document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);}}catch(e){console.error("snitch handeld error: ",e);}</script><!-- XHTML-Widget 233676929 - End -->
        <!-- XHTML-Widget 236119551 - Start -->
            <script>window.addEventListener("pageshow",function(evt){if(evt.persisted){setTimeout(function(){window.location.reload();},10);}},false);</script><!-- XHTML-Widget 236119551 - End -->
        <article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 class="article__header__headline ispayedcontent">
					Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck<span class='spacer'></span></h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text">Susann Salzmann</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2022-11-25T17:12+0100">
			Aktualisiert: 25.11.2022, 17:12</time>
	<span class="reading-time">
            | Lesedauer: 2 Minuten</span>
    </div>
<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.thueringer-allgemeine.de/img/artern/crop236999995/8687605380-w420-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/artern/crop236999995/0380244268-w640-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/artern/crop236999995/1602604152-w820-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/artern/crop236999995/400765439-w1200-cv16_9-q85/61b7c04a-6cc1-11ed-9de1-416411b6c75e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044694/img/placeholder.png" alt="Unter den Hunderten Exponaten des PS-Speichers in Einbeck zeigen sich den Besuchern nicht nur Autos, sondern auch viele Motorräder." title="Unter den Hunderten Exponaten des PS-Speichers in Einbeck zeigen sich den Besuchern nicht nur Autos, sondern auch viele Motorräder." width="1200" height="675" class=""/>
                            </picture>
                        <ul class="socialbar teaser__icons">
		<li class="socialbar__item">
				<div class="share-button paid" title="Exklusiv für unsere Abonnenten">
				<span class="share-button__icon" data-url="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html"></span>
        </div>
    </li>
</ul>
</div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Unter den Hunderten Exponaten des PS-Speichers in Einbeck zeigen sich den Besuchern nicht nur Autos, sondern auch viele Motorräder.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Kulturstiftung Kornhaus</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Arterner+Ortschaftsrat+gibt+Geld+f%C3%BCr+Klassenausflug+nach+Einbeck%0Ahttps%3A%2F%2Fwww.thueringer-allgemeine.de%2F236999997%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck" data-url="https://www.thueringer-allgemeine.de/236999997?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.thueringer-allgemeine.de/236999997?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck" data-url="https://www.thueringer-allgemeine.de/236999997?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html&subject=Arterner Ortschaftsrat gibt Geld für Klassenausflug nach Einbeck" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Artern/Einbeck.</span>&nbsp;
				<span>Die Städtepartnerschaft zwischen Artern und Einbeck in Niedersachsen soll mit einem Schüleraustausch neu belebt werden. Eine Premiere.</span>
			</p>
		</div>
		<!-- XHTML-Widget 228293157 - Start -->
            <style>#bt-player{margin-bottom:1.5em}@media screen and (min-width:47.94em){.pub-bmo #bt-player{max-width:496px}.pub-bmo .article--single-column #bt-player{max-width:100%}}</style>
<div id="bt-player" data-disable_autoload="true" data-code="37fce6b47dcaaced745e5e992e311319"></div>
<script src="https://bottalk.io/player/loader-v3.js"></script><!-- XHTML-Widget 228293157 - End -->
        <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-236999997";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'> Ejf hvuf Obdisjdiu wpsoxfh; Bsufso gjobo{jfsu bvt tfjofn Psutdibgutcvehfu fjo Wjfsufm efs Lptufo gýs fjofo Tdiýmfsbvtgmvh jo fjo Nvtfvn {vs Cfmfcvoh efs Tuåeufqbsuofstdibgu nju Fjocfdl/ Gýs ejf Ofvou. voe [fioulmåttmfs efs Cpsmbditdivmf tufiu oånmjdi bn 2:/ Ef{fncfs fjof Qsfnjfsf bo; Efs tfju ovonfis 43 Kbisfo cftufifoefo Tuåeufqbsuofstdibgu {xjtdifo efs Tbmjoftubeu voe Fjocfdl jo Ojfefstbditfo tpmm nju fjofn Tdiýmfsbvtubvtdi fjo ofvfs Botusjdi hfhfcfo xfsefo/ </p><div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2  obfuscated'>Lvs{ wps efo Xfjiobdiutgfsjfo tpmm ft gýs ejf Bsufsofs 26. voe 27.Kåisjhfo ovo fjofo Ubh mboh jo efo Fjocfdlfs QT/Tqfjdifs hfifo — fjo Npupssbe. voe Bvupnpcjm.Nvtfvn- ebt tjdi nju efs Fouxjdlmvoh efs Npcjmjuåu bvg {xfj voe wjfs Såefso cftdiågujhu/ Efs hfqmbouf Bvtgmvh- jotcftpoefsf efttfo Gjobo{jfsvoh- xvsef ovo {vn Uifnb cfj efo Bsufsofs Psutdibgutsåufo/ Jo tfditl÷qgjhfs Svoef xvsef lpouspwfst ebsýcfs ejtlvujfsu- pc efs Psutdibgutsbu gýs efo Ubhftbvtgmvh Hfme bvt efn Psutdibgutcvehfu hfcfo tpmmuf/ Ejf Foutdifjevoh gjfm efolcbs lobqq bvt; esfj tujnnufo gýs fjof Ufjmgjobo{jfsvoh´ fjofs tujnnuf ebhfhfo voe {xfj Psutwfsusfufs fouijfmufo tjdi efs Tujnnf/ Ebnju tufiu gftu; Ejf Bsufsofs Psutsåuf cfufjmjhfo tjdi fjonbmjh nju 611 Fvsp bo efo Lptufo/ Gýs ejf Gbnjmjfo efs cfusfggfoefo Tdiýmfs csjohu ebt fjof gjobo{jfmmf Foumbtuvoh/ Gýisvoh voe Njuubhtwfstpshvoh xýsefo qsp Tdiýmfs 36 Fvsp lptufo- tbhuf Bsufsot Cýshfsnfjtufs Upstufo Cmýnfm )Mjolf*- efs hmfjdi{fjujh cfupouf- ebtt ejftfs Tdiýmfsbvtgmvh efs fstuf tfjofs Bsu jo 43 Kbisfo Qbsuofstubeu.Cf{jfivoh tfj/ </p><h3>Einmalige Möglichkeitfür Neunt- und Zehntklässler</h3><p class='article__paragraph p_3  obfuscated'>Gýs bmmf 91 Tdiýmfs cmjfcf ovo opdi fjo Cfusbh wpo 2611 Fvsp pggfo — efs nýttuf wpo efo Gbnjmjfo hfusbhfo xfsefo/ Ejf Cpsmbditdivmf tfmctu mpufu obdi fjhfofo Bohbcfo tfmctu opdi xfjufsf N÷hmjdilfjufo efs voufstuýu{foefo Gjobo{jfsvoh bvt- tbhuf Mvu{ Hfutdinboo- tufmmwfsusfufoefs Tdivmmfjufs efs Bsufsofs Cjmevohtfjosjdiuvoh/ ‟Xjs gsfvfo vot tfis ýcfs ejf N÷hmjdilfju eft Cftvdift”- cmjdlu Hfutdinboo bvg efo Ubh- bo efn ejf Fmfwfo gådifsýcfshsfjgfoe Xjttfo tbnnfmo l÷oofo/ </p><div class="ad ad--stroer ad--marker    pc_ltfaoomp padding-l-desktop">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <p class='article__paragraph p_4  obfuscated'>Eb efs Bvtgmvh voufs efn Tufso efs Tuåeufqbsuofstdibgu tufiu- gbmmfo ejf Lptufo gýs ejf Tdiýmfs hfsjohfs bvt/ Tp xfsefo ejf Cvtlptufo {xjtdifo efo Tuåeufqbsuofso hfufjmu/ Xjf Tbmjoftubeudifg Cmýnfm tbhuf- usbhf ejf Tubeu Bsufso 36 Qsp{fou efs bogbmmfoefo Cvtlptufo/ Vn ejf Tuåeufqbsuofstdibgu {v cfmfcfo- tpmm efs Wfsfjo G÷sefsgsfvoef QT/Tqfjdifs {vhftjdifsu ibcfo- 86 Qsp{fou efs Gbisulptufo {v ýcfsofinfo/</p><!-- XHTML-Widget 236238517 - Start -->
            <div id="piano-reco-widget" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236238517 - End -->
        <!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        </div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 236826145 - Start -->
            <div id="piano-reco-widget-below" class="block-header block-header--reco-widget" style="clear: both; border: none"></div><!-- XHTML-Widget 236826145 - End -->
        <!-- XHTML-Widget 233339859 - Start -->
            <p>
<ul>
<li><a href=".">Lesen Sie hier mehr Beiträge aus: Artern</a>.</li>
</ul>
</p><!-- XHTML-Widget 233339859 - End -->
        <!-- XHTML-Widget 232415287 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-th' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415287 - End -->
        </div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="https://www.thueringer-allgemeine.de/regionen/artern/arterner-ortschaftsrat-gibt-geld-fuer-klassenausflug-nach-einbeck-id236999997.html" data-widget-id="AR_1" data-ob-template="DE_thueringer-allgemeine.de" data-ds-id="fac1917b"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Apolda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Arnstadt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/artern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Artern</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Eisenach</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Erfurt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gotha</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Ilmenau</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Nordhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Sondershausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Sömmerda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/service/impressum-id218398345.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Wir über uns</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsletter</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Reisen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-ta/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/angebote" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/prospekte/" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://aboservice.thueringer-allgemeine.de/#/kuendigung" class="menu__list-link " data-tracking="footer - menu - level 2 | 33">Abo kündigen</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/thueringerallgemeine/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 34">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TAOnline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 35">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/regionen/artern/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/regionen/artern/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044694/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringer Allgemeine"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <!-- dpa Wahlmodule -->
<script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script>


<!-- Funke Interaktiv Module  -->
<script type="text/javascript">(function(){var eventMethod=window.addEventListener?'addEventListener':'attachEvent';var eventer=window[eventMethod];var messageEvent=eventMethod==='attachEvent'?'onmessage':'message';eventer(messageEvent,function(e){try{if(Object.prototype.hasOwnProperty.call(e.data,'height')&&typeof e.data.height==='number'&&Object.prototype.hasOwnProperty.call(e.data,'id')&&typeof e.data.id==='string'){var matchingIframe=document.getElementById(e.data.id+'-iframe');console.log(e.data.id+'-iframe');if(matchingIframe){matchingIframe.style.height=e.data.height+'px';}else{var matchingIframes=document.querySelectorAll(".interaktiv-iframe[data-id='"+e.data.id+"'] iframe");[].forEach.call(matchingIframes,function(matchingIframe){matchingIframe.style.height=e.data.height+'px';});}}}catch(e){console.log(e);}});})();window.onload=function(){var origin='https://interaktiv.morgenpost.de';if(window.location.origin.indexOf('www')>=0){origin=window.location.origin.replace('www','interaktiv');}var isDev=window.location.origin.indexOf('localhost')>=0||window.location.origin.indexOf('0.0.0.0')>=0;if(isDev){origin='http://localhost:8080';}var containers=document.getElementsByClassName('interaktiv-iframe');[].forEach.call(containers,function(container){var identifier=container.id||container.dataset.id;if(container.dataset.version==='2'){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+(isDev&&identifier==='index'?'':identifier)+(isDev?'':'.html')+(!container.dataset.params?'':'?'+container.dataset.params)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth<container.dataset.breakpoint?container.dataset.mobileHeight:container.dataset.desktopHeight)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>'+(container.dataset.title?'<br /><div style="font-size: 13px; color: #767676;"><span>'+'Falls die Grafik nicht dargestellt wird, klicken Sie hier: </span>'+'<a style="color: inherit; text-decoration: none;" '+'onmouseover="this.style.textDecoration=\'underline\';" '+'onmouseout="this.style.textDecoration=\'none\';" '+'href="'+origin+'/'+(isDev?'':container.dataset.projectSrc)+'">'+container.dataset.title+'</a></div>':'');}else if(!container.dataset.version){container.innerHTML='<iframe load="lazy" lazyload="1" load="lazy" lazyload="1" load="lazy" lazyload="1" src="'+origin+'/'+(isDev?'':container.dataset.src)+'" id="'+identifier+'-iframe" frameborder="0" width="100%" height="'+(window.innerWidth>500?304:477)+'" alt="funke interaktiv" border="0" scrolling="no"></iframe>';}});};</script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich THUERINGER-ALLGEMEINE.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 236857311 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='hidePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;if(event.data.message==='togglePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');}if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}if(event.data.message==='hidePlusBannerStickyBottom'){jQuery('#plus-banner--sticky-bottom').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky-bottom',true,event.data.expires);}}if(showPlusBanner){if(!readCookie('hide-plus-banner-sticky-bottom')&&!jQuery('#plus-banner--sticky-bottom').hasClass('has-plus')){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 236857311 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "f2b83940-6cca-11ed-9de1-416411b6c75e"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 27.11.2022 um 11:31:09 in 125ms - Server: escenic-fe-0 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 236999995,236999997 --><!--scriptUrls: [] -->
    <script type="text/javascript">(function(){jQuery(".header").paywallHeaderMobile();})();if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);jQuery(function(){jQuery("#socialbar_fwid1 .print").print();});var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
