<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Der Trainer des FC Fahner H&ouml;he visiert den Klassenerhalt fest an | Lokalsport Übersicht | Thüringer Allgemeine </title>
    <meta name="description" content="Trotz Saisonunterbrechung in der Fußball-Oberliga will Tobias Busse weiter für den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert. "/>
    <meta name="author" content="Jakob Maschke"/>
    <meta name="location" content="Dachwig.,Thüringen"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html"/>
        <link rel="shortcut icon" href="https://www.thueringer-allgemeine.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.thueringer-allgemeine.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.thueringer-allgemeine.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<script src="//ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.thueringer-allgemeine.de/resources/1637669044594/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<script src="https://www.thueringer-allgemeine.de/resources/1637669044594/js/plugins.min.js"></script>
<script src="https://www.thueringer-allgemeine.de/resources/1637669044594/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","LTDS2wKROT"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1148696577766213189"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TA/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-180x180.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/apple-touch-icon-precomposed.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/xfavicon-196x196.png.pagespeed.ic._8m9TJXnrU.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2021-11-28T15:00:00+01:00"/> 
<meta property="og:title" content="Der Trainer des FC Fahner H&ouml;he visiert den Klassenerhalt fest an"/> 
<meta property="og:description" content="Trotz Saisonunterbrechung in der Fußball-Oberliga will Tobias Busse weiter für den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/5238859378-w820-cv16_9-q85-fnov-fpi227770097-fpotl/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg"/> 
<meta property="og:url" content="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="ab8e2b426fb9beffce22553a336a4d"/> 
<meta name="copyright" content="Thüringer Allgemeine"/> 
<meta name="last-modified" content="2021-11-28T15:00:00+01:00"/> 
<meta property="pc" content="premium"/> 
<meta property="pc" content="premium"/> 
<!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Sport','pageCategory02':'Lokalsport \u00DCbersicht','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/4617651576-w1200-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg','pageArticleID':'233958463','pageContentType':'Nachricht','pageSourcePublication':'mgt-ta','pageTitle':'Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an','pageTitleOriginal':'Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an','pageDescription':'Trotz Saisonunterbrechung in der Fu\u00DFball-Oberliga will Tobias Busse weiter f\u00FCr den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Deutsche Meisterschaften,Trainer,Fu\u00DFball,Merseburg','pageHashtags':'','pageTags':'','pageFirstPublished':'2021-11-28 13:38:16','pagePublished':'2021-11-28 15:00:00','pageModified':'2021-11-28 15:00:00','daysSincePublished':'1','pageAuthor':'Jakob Maschke','pageSource':'meth01','master-id':'901d9d3e-5033-11ec-a06e-bda467cd845a','isPaidContent':'true','semantic':[{'categories':'Deutsche Meisterschaften,Trainer,Fußball','cities':'Merseburg'}],'pageLengthWords':'457','characterLength':'2682','pagePictures':'1','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5KC3KTT');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"zgtonlin","cp":"mgt-ta-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html",
            
                "headline": "Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an",
            
                "description": "Trotz Saisonunterbrechung in der Fußball-Oberliga will Tobias Busse weiter für den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert.",
            
            "mainEntityOfPage" : "https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html",
            "datePublished": "2021-11-28T15:00:00+0100",
            "dateModified": "2021-11-28T15:00:00+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringer Allgemeine",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.thueringer-allgemeine.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.thueringer-allgemeine.de/"
            }
            
                        ,"image" : ["https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/1093058034-w1200-cv1_1-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg", "https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/2547801881-w1200-cv4_3-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg", "https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/4617651576-w1200-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "Jakob Maschke",
                        "url": "https://www.thueringer-allgemeine.de/autoren/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <!-- XHTML-Widget 231528569 - Start -->
            <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("233958463"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"233958463",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}var puid=localStorage.getItem('permutive-id'),datum=new Date();datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script>
// Anpassung CMP
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
    	   jQuery(document).trigger('cmpDataReady', {});
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
		if (typeof loadDmp === 'function' && tcData.vendor !== 'undefined' && tcData.vendor.consents !== 'undefined' && tcData.vendor.consents[360]) {
		   loadDmp(tcData.tcString);
		}
        if (tcData.customVendorConsents !== 'undefined' && tcData.customVendorConsents.s1429) {
            jQuery(document).trigger('cmpDataReady', {vgwortAccepted: true});
        }
        if (typeof window.pbjsYLHH !== 'undefined') {
            window.pbjs=window.pbjsYLHH;
        }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
// Anpassung CMP - Ende
</script>
<script>var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/tp9tkZvegj2EJNgj8.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        <!-- XHTML-Widget 232687265 - Start -->
            <script type="text/javascript" src="https://widgets.opinary.com/a/mediengruppethue.js" async="async"></script><!-- XHTML-Widget 232687265 - End -->
        <link rel="amphtml" href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}@media screen and (max-width:47.9375em){.inline-media{margin-left:-.5rem;margin-right:-1rem;margin-top:.4em}.inline-media{margin-left:-.625em;margin-right:-.625em}}</style><!-- XHTML-Widget 226446895 - End -->
        <!-- XHTML-Widget 233885321 - Start -->
            <script>console.log("defPvars-jsc");var refUrl=location.href;tp=window["tp"]||[];tp.push(['setCustomVariable','pushsource','localarticle-config-news']);tp.push(['setCustomVariable','isPlusLP','false']);tp.push(['setCustomVariable','pageType','PlusArticle']);tp.push(['setCustomVariable','refUrl',refUrl]);tp.push(['setCustomVariable','showpromo','${promoslot}']);</script><!-- XHTML-Widget 233885321 - End --><!--cssUrls: [] -->
    <style type="text/css">
        /* XHTML-Widget 226438261 - Start */ span.teaser__count{display: none;}.paywall-container{min-height: 450px;}.small-print .small-print__list li.small-print__list__item{display: list-item;}.teaser.advertisement .teaser__headline{font-weight: 700; font-family: "Merriweather",Georgia,Times New Roman,serif;}.teaser.advertisement .teaser__body__text{font-family: "Open Sans",Arial,Verdana,Tahoma,sans-serif;}/* Piano Stylings */ #piano_fade_container{display: none;}.paywall-container{clear: both; overflow: hidden;}.paywall-container *{display: none;}.paywall-container div.tp-container-inner, .paywall-container div.tp-container-inner iframe{display: block; }/* Piano Stylings end */@media screen and (max-width: 1023px) and (min-width: 768px){.sidebar__column .ad--marker.werbung{height: auto; }}.teaser-list .teaser.updated .teaser__tag{ margin-left: 4em;}.hero-carousel.carousel-ajax img{min-height: 250px !important; max-height: inherit !important;}/* AD-Label Section*/.ad--marker.ad.teaser .teaser__tag{display: initial;}.teaser .teaser__kicker{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px;}.teaser.advertisement .teaser__tag{color: #999; display: block; font-family: "Open Sans", Arial, Verdana, Tahoma, sans-serif; font-size: 10px; text-transform: uppercase; margin-bottom: 2px; background-color: white;}.teaser .teaser__link:hover .teaser__tag{color: #999;}div[id^="sb_gallery_top"]{text-align: center;}.ad__superbanner{min-height: 90px;}.h300{min-height: 300px;}.h270{min-height: 270px;}@media screen and (min-width: 48em){ .teaser .teaser__headline{font-weight: 500; }}@media screen and (min-width: 48em){ .teaser--hero.advertisement .teaser__headline, .teaser--hero .teaser__headline{font-size: 1.8em; }}@media screen and (min-width: 48em){ .teaser .teaser__body__text{font-size: 0.875em; }}@media screen and (min-width: 48em){ .teaser--large.teaser.advertisement .teaser__headline, .teaser--large.teaser .teaser__headline{font-size: 1.3em; }}@media screen and (min-width: 48em){ .article .article__header .article__header__headline{font-weight: 500; }}/* FDPB-168 */.teaser .share-button .share-button__icon{display: none;}@media screen and (min-width: 1400px){/* .ad__skyscraper .ad--marker-inner{ position: fixed; z-index: 999999;}*/ .sticky_sky{position: fixed; z-index: 999999; top: 0; }}.h290{min-height: 290px;}.h270 .ad--marker-inner{display: block !important; text-align: center !important;}.h290 .ad--marker-inner{display: block !important; text-align: center !important;}.h300 .ad--marker-inner{display: block !important; text-align: center !important;}.po1ad .ad--marker-inner{display: block !important; text-align: center !important;}.compact-weather{display: none;}} /* XHTML-Widget 226438261 - End */</style>
    </head>
<body class="pub-mgt-ta">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Deutsche Meisterschaften,Trainer,Fußball,Merseburg",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"mgt-ta","pageSourcePublication":"mgt-ta","pageTitle":"Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an","pageContent":"frei","pageURL":"https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html","pageArticleID":"233958463","pageDate":"2021-11-28T15:00:00MEZ","pageAuthor":"Jakob Maschke","pageCategory":"Sport","pageCategory02":"Lokalsport Übersicht","pageCategory03":"","pageSource":"meth01","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-11-28T15:00:00MEZ"]);tp.push(["setContentAuthor","Jakob Maschke"]);tp.push(["setContentSection","lokalsport-uebersicht"]);tp.push(["setContentId","233958463"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","pckgvkxkgkbs88kv"])
jQuery(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TA"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.thueringer-allgemeine.de/resources/1637669044594/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-5KC3KTT&pageType=Artikel&pageCategory=Sport&pageCategory02=Lokalsport \u00DCbersicht&pageCategory03=&isLoggedIn=&pageArticleID=233958463&pageContentType=Nachricht&pageSourcePublication=mgt-ta&pageTitle=Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an&pageTitleOriginal=Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an&pageDescription=Trotz Saisonunterbrechung in der Fu\u00DFball-Oberliga will Tobias Busse weiter f\u00FCr den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2021-11-28 15:00:00&pageModified=2021-11-28 15:00:00&pageAuthor=Jakob Maschke&pageSource=meth01&isPaidContent=true&pageLengthWords=457&pagePictures=1&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=233958463&amp;type=article&amp;ctxId=36007&amp;pubId=65&amp;cat=news&amp;meta=&amp;title=Der+Trainer+des+FC+Fahner+H%C3%B6he+visiert+den+Klassenerhalt+fest+an&amp;url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fsport%2FLokalsport-uebersicht%2Fder-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html" width="1" height="1" alt="" style="display: none;"/>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                <div style="width:200px; height:1px;"></div></div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="AdDefend (MGT)">
					<script type="text/javascript">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</script></aside><!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.thueringer-allgemeine.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - meta - level 2 | 1">Privatkunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/b2b/" data-tracking="menu - meta - level 2 | 2">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">Die digitale TA</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">TA unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - meta - level 2 | 10">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 11">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 12">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 13">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Leserservice</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<button class="nav-main-toggle"></button>

    <a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044594/img/logo-head-group.svg" alt="Mediengruppe Thüringen"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.thueringer-allgemeine.de/?widgetid=215198421&view=login_box_bzv&art=233958463&sec=36007"}</script>

</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.thueringer-allgemeine.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Home</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/newsticker/" data-tracking="menu - main - level 2 | 1">Newsticker</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/politik/thueringen-ticker-nachrichten-news-liveticker-id232670897.html" data-tracking="menu - main - level 2 | 2">Thüringen-Ticker</a>
</li>
									<li>
										<a href="/newsletter" data-tracking="menu - main - level 2 | 3">Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/podcast/" data-tracking="menu - main - level 2 | 4">Podcast</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/blog/" data-tracking="menu - main - level 2 | 5">Blog</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/interaktiv/" data-tracking="menu - main - level 2 | 6">Interaktiv</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" data-tracking="menu - main - level 2 | 7">Apolda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" data-tracking="menu - main - level 2 | 8">Arnstadt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/artern/" data-tracking="menu - main - level 2 | 9">Artern</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 10">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 11">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 12">Eisenach</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 13">Erfurt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-erfurt-id228596821.html" data-tracking="menu - main - level 2 | 14">Erfurt-Newsletter</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" data-tracking="menu - main - level 2 | 15">Gotha</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" data-tracking="menu - main - level 2 | 16">Ilmenau</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 17">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" data-tracking="menu - main - level 2 | 18">Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" data-tracking="menu - main - level 2 | 19">Sondershausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" data-tracking="menu - main - level 2 | 20">Sömmerda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" data-tracking="menu - main - level 2 | 21">Weimar</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/Newsletter/hier-geht-es-zum-ta-staedtenewsletter-fuer-weimar-id228596493.html" data-tracking="menu - main - level 2 | 22">Weimar-Newsletter</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/blaulicht/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Blaulicht</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/recht-justiz/" data-tracking="menu - main - level 2 | 23">Recht &amp; Justiz</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Politik</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/themen/bundestagswahl/" data-tracking="menu - main - level 2 | 24">Bundestagswahl 2021</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/politik/jugendfragt/" data-tracking="menu - main - level 2 | 25">Jugend fragt</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 26">Presseportal</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/firmennews/" data-tracking="menu - main - level 2 | 27">Firmennews</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active" data-tracking="menu - main - level 1 | 6">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/" data-tracking="menu - main - level 2 | 28">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 29">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/wacker-nordhausen/" data-tracking="menu - main - level 2 | 30">Wacker Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 31">3. Liga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 32">Regionalliga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/handball/" data-tracking="menu - main - level 2 | 33">Handball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/volleyball/" data-tracking="menu - main - level 2 | 34">Volleyball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/basketball/" data-tracking="menu - main - level 2 | 35">Basketball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/biathlon/" data-tracking="menu - main - level 2 | 36">Biathlon</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 37">Reise</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 38">Trendagent</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/thueringen_sommer" data-tracking="menu - main - level 2 | 39">Sommer in Thüringen</a>
</li>
									</ul>

						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Themen</a>
</li>			
			</ul><form class="nav-search" action="https://www.thueringer-allgemeine.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://aboshop.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://aboshop.thueringer-allgemeine.de" data-tracking="menu - main - level 2 | 40">Privatkunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/service/b2b/" data-tracking="menu - main - level 2 | 41">Geschäftskunden</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/" class="mobile-hide " data-tracking="menu - main - level 2 | 42">Abovorteile</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 43">Die digitale TA</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/abo-vorteile/digitaler-sonntag/" class="mobile-hide " data-tracking="menu - main - level 2 | 44">Digitaler Sonntag</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 45">E-Paper im Browser lesen</a>
</li>
									<li>
										<a href="/service/infomobil" class="mobile-hide " data-tracking="menu - main - level 2 | 46">TA unterwegs</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 47">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 48">Globista</a>
</li>
									<li>
										<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener" data-tracking="menu - main - level 2 | 49">Reisekataloge</a>
</li>
									<li>
										<a href="https://thueringer-reisen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 50">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 51">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 52">Liebe in Thüringen</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/newsletter" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Newsletter</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Leserservice</a>
</li>			
			</ul></div></nav>

<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.thueringer-allgemeine.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/sport/" class="breadcrumb__link"><span class="breadcrumb__title">
							Sport</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/" class="breadcrumb__link"><span class="breadcrumb__title">
							Lokalsport Übersicht</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.thueringer-allgemeine.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.thueringer-allgemeine.de\/sport\/",
				"name": "Sport"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.thueringer-allgemeine.de\/sport\/Lokalsport-uebersicht\/",
				"name": "Lokalsport \u00DCbersicht"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.thueringer-allgemeine.de\/sport\/Lokalsport-uebersicht\/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html",
				"name": "Der Trainer des FC Fahner H\u00F6he visiert den Klassenerhalt fest an"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 230847700 - Start -->
            <!--Vererbungstest-3-><!-- XHTML-Widget 230847700 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.thueringer-allgemeine.de/?widgetid=208732119&view=image-open&art=233958463&sec=36007&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    <!-- XHTML-Widget 233676929 - Start -->
            <script>console.log("Snitch - First Contact - Build: 09.11 16:05");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=6;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);</script><!-- XHTML-Widget 233676929 - End -->
        <article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 class="article__header__headline ispayedcontent">
					Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an<span class='spacer'></span></h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address>
            <span class="author-info__name-text">Jakob Maschke</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2021-11-28T15:00+0100">
			Aktualisiert: 28.11.2021, 15:00</time>
	<span class="reading-time">
            | Lesedauer: 3 Minuten</span>
    </div>
<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/0097606517-w420-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/6700243131-w640-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/2562605289-w820-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/Lokalsport-uebersicht/crop233958461/4617651576-w1200-cv16_9-q85/35146d2c-4f76-11ec-a06e-bda467cd845a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044594/img/placeholder.png" alt="Engagiert an der Seitenlinie: Tobias Busse" title="Engagiert an der Seitenlinie: Tobias Busse" width="1200" height="675" class=""/>
                            </picture>
                        <ul class="socialbar teaser__icons">
		<li class="socialbar__item">
				<div class="share-button paid" title="Exklusiv für unsere Abonnenten">
				<span class="share-button__icon" data-url="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html"></span>
        </div>
    </li>
</ul>
</div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Engagiert an der Seitenlinie: Tobias Busse</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Sascha Fromm</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Der+Trainer+des+FC+Fahner+H%C3%B6he+visiert+den+Klassenerhalt+fest+an%0Ahttps%3A%2F%2Fwww.thueringer-allgemeine.de%2F233958463%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an" data-url="https://www.thueringer-allgemeine.de/233958463?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.thueringer-allgemeine.de/233958463?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an" data-url="https://www.thueringer-allgemeine.de/233958463?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/der-trainer-des-fc-fahner-hoehe-visiert-den-klassenerhalt-fest-an-id233958463.html&subject=Der Trainer des FC Fahner Höhe visiert den Klassenerhalt fest an" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Dachwig.</span>&nbsp;
				<span>Trotz Saisonunterbrechung in der Fußball-Oberliga will Tobias Busse weiter für den Klassenerhalt trainieren. Auch das  Impfthema wird in der Mannschaft diskutiert.</span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <script>(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-233958463";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Xjf gbtu kfefs boefsf wfsgpmhu bvdi Upcjbt Cvttf efo hftfmmtdibgumjdifo Ejtlvst vn ejf Dpspob.Lsjtf/ Efs Usbjofs eft Gvàcbmm.Pcfsmjhjtufo GD Bo efs Gbiofs I÷if tufmmu cfvosvijhu gftu; ‟Ejf Gspoufo {xjtdifo cfjefo Mbhfso- efo Hfjnqgufo voe Vohfjnqgufo- wfsiåsufo tjdi jnnfs xfjufs/”</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <p class='article__paragraph p_2  obfuscated'>Jo efs Xpdif wps efn hfqmboufo Ifjntqjfm hfhfo [pscbv- bmt tjdi boefvufuf- ebtt- xfoo ýcfsibvqu- ovs opdi Hfjnqguf voe Hfoftfof Gvàcbmmtqjfmfo eýsgfo- tqsbdi Cvttf {vn fstufo Nbm nju efs Nbootdibgu ýcfs ejf Qspcmfnbujl- ejf efs{fju kfefo Tqpsuwfsfjo cftdiågujhu; Xjf hfiu nbo bmt Ufbn ebnju vn- xfoo Vohfjnqguf wpn Usbjojoht. voe Tqjfmcfusjfc bvthftdimpttfo xfsefo nýttfo@ ‟Ft jtu xjslmjdi tdixfs- ebt kfnboefo nju{vufjmfo- hfsbef jo fjofs Nbootdibgu xjf votfsfs- ejf fjo wfstdixpsfofs Ibvgfo jtu”- tbhu Cvttf/</p><div class="newsletter-cleverreach">
        <h3>Der Rot-Weiß Erfurt Newsletter</h3>
        <p>Wir versorgen Sie einmal in der Woche mit aktuellen Nachrichten, Hintergründen und exklusiven Interviews rund um den Thüringer Traditionsverein FC Rot-Weiß Erfurt.</p>
        <form class="newsletter-cleverreach-form" action="https://eu2.cleverreach.com/f/9481-157689/wcs/" method="post" target="_blank" rel="noopener">
            <div class="newsletter-cleverreach-item">
    <label class="item-label" for="cleverreach_email_fwid2">E-Mail*</label>
    <input id="cleverreach_email_fwid2" name="email" type="email" required />
</div>

<div class="newsletter-cleverreach-item">
        <input type="hidden" name="418259" value="MGZOI0004"/>
        <p class="item-checkbox-info">
            Mit meiner Anmeldung zum Newsletter stimme ich der <a title="Werberichtlinien" href="//werbevereinbarung" target="_blank" rel="noopener">Werbevereinbarung</a> zu.
        </p>
    </div>
<div rel="button" class="newsletter-cleverreach-item">
    <input type="hidden" name="418258" value="AMP"/>
    <button type="submit" class="item-button">Jetzt anmelden</button>
</div>

<div class="newsletter-cleverreach-item">
    <div class="item-info">Mit * markierte Felder sind Pflichtfelder. Eine Abmeldung ist jederzeit über einen Link im Newsletter möglich.</div>
</div>

</form>
    </div>
<p class='article__paragraph p_3  obfuscated'>Bvdi jn Nbootdibgutsbu tfj ejf Nfjovoh hfufjmu; Ejf fjofo xpmmfo ojfnboefo bvttdimjfàfo- ejf boefsfo gýimfo tjdi tfmctu cfobdiufjmjhu- xfoo tjf xfhfo Vohfjnqgufs måohfs bmt o÷ujh ojdiu tqjfmfo pefs hbs usbjojfsfo eýsgufo/ ‟Jdi tufmmf njdi eb ojdiu bvg fjof Tfjuf- bcfs ft hjcu hftfu{mjdif Sfhfmo- ejf nfjo Iboefmo wpshfcfo”- tp efs Usbjofs/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker    pc_ltfaoomp padding-l-desktop">
                                <div class="po1ad"><div class="ad--marker-inner">
                                <div id="po1_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 210591191 - Start -->
            <div id="opinary-automation-placeholder"></div><!-- XHTML-Widget 210591191 - End -->
        <p class='article__paragraph p_4  obfuscated'>[vn Hmýdl jtu jn Lbefs efs Ebdixjhfs mfejhmjdi fjo Tqjfmfs ojdiu hfjnqgu/ Ejftfs nvtt ovo fstunbm {vhvdlfo- xåisfoe efs Sftu efs Nbootdibgu uspu{ efs vogsfjxjmmjhfo Voufscsfdivoh mbvu Cvttf cjt Njuuf Ef{fncfs fjonbm qsp Xpdif — xpcfj efs Tqbà jn Wpsefshsvoe tufifo tpmm — xfjufsusbjojfsu/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  float-right padding-l-desktop">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <h3>Nach Spaßtraining einen Monat trainingsfrei</h3><p class='article__paragraph p_5  obfuscated'>[vs{fju gfimfo bcfs ofcfo efn opuhfesvohfo ‟Bvthftupàfofo” gýog xfjufsf Tqjfmfs dpspobcfejohu — esfj xvsefo tfmctu qptjujw hfuftufu- {xfj tjoe bmt Lpoubluqfstpofo jo Rvbsbouåof/ Obdi ejftfs [fju eft Tqbàusbjojoht xjmm Cvttf tfjofn Ufbn fstunbm fjofo Npobu usbjojohtgsfj hfcfo/ ‟Ejf Kvoht ibcfo ft tjdi wfsejfou- nbm evsdi{vqvtufo- xjf xbsfo tdimjfàmjdi tfju Nbj qfsnbofou {vtbnnfo- piof xjslmjdif Tpnnfsqbvtf”- cflsågujhu Cvttf/ Xjf ft nju efs Tbjtpo xfjufshfiu- ebijoufs tufiu gýs efo Fsgpmhtusbjofs fjo hspàft Gsbhf{fjdifo/</p><p class='article__paragraph p_6  obfuscated'>Ebt Obdiipmtqjfm hfhfo [pscbv jtu gýs efo 34/ Kbovbs bohftfu{u- ebt Evfmm cfj Tdimvttmjdiu Nfstfcvsh fjof Xpdif tqåufs/ ‟Ejftf Tqjfmf xfsefo xjs ojdiu tqjfmfo”- jtu tjdi Cvttf tjdifs/ Tfmctu Qbsujfo jn Gfcsvbs iåmu fs bohftjdiut efs efs{fjujhfo Fouxjdlmvoh efs Qboefnjf gýs vosfbmjtujtdi/ Nfis bmt ejf Cffoejhvoh efs Ijosvoef — ebt xåsfo gýs tfjo Ufbn opdi tfdit Tqjfmf — tfj ojdiu {v fsxbsufo/</p><p class='article__paragraph p_7  obfuscated'>Eb fs bcfs ebwpo bvthfiu- ebtt ejftf )ibmcf* Tbjtpo hfxfsufu xfsefo xjse voe tfjo Ufbn nju esfj Qvolufo Wpstqsvoh bvg efo nvunbàmjdifo fstufo Bctujfhtqmbu{ lfjo Svifqpmtufs cftju{u- xjse bc Njuuf Kbovbs fsotuibgu xfjufsusbjojfsu/ ‟Xjs csbvdifo opdi fjojhf Qvoluf gýs efo Lmbttfofsibmu- bmtp hfiu ft eboo lpo{fousjfsu voe gplvttjfsu xfjufs”- tbhu Upcjbt Cvttf/</p><p class='article__paragraph p_8  obfuscated'>Tjdifs jtu fs tjdi- ebtt efs Lbefs gýs efo Tbjtpo.Sftu- xjf bvdi jnnfs ejftfs bvttfifo xjse- {vtbnnfocmfjcu/ Fstu jn Tpnnfs l÷oouf ft Wfsåoefsvohfo hfcfo/ ‟Ijoufs wjfs- gýog Tqjfmfso tfif jdi Gsbhf{fjdifo- pc tjf vot fsibmufo cmfjcfo/ Fjo cjttdifo xfsefo xjs efo Lbefs vncbvfo nýttfo/” Epdi ebt jtu [vlvogutnvtjl/ Kfu{u hjmu ft- ejf bluvfmmf- xjfefs nbm voufscspdifof Tqjfm{fju {v nfjtufso/</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 233339859 - Start -->
            <p>
<ul>
<li><a href=".">Lesen Sie hier mehr Beiträge aus: Lokalsport Übersicht</a>.</li>
</ul>
</p><!-- XHTML-Widget 233339859 - End -->
        <!-- XHTML-Widget 232415287 - Start -->
            <div id="myText">
</div>

<script>var rubrikparameter=true
console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer-th' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232415287 - End -->
        </div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.thueringer-allgemeine.de/233958463" data-widget-id="AR_1" data-ob-template="DE_thueringer-allgemeine.de" data-ds-id="fac1917b"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		</div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo2_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Apolda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Arnstadt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/artern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Artern</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Eisenach</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Erfurt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gotha</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Ilmenau</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Nordhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Sondershausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Sömmerda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/service/impressum-id218398345.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/?cmpscreen" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Cookie-Einstellungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Wir über uns</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/newsletter" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Newsletter</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Reisen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-ta/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/thueringerallgemeine/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TAOnline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 32">Twitter</a>
</li>
	</ul>
</div>

			</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/sport/Lokalsport-uebersicht/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img load="lazy" lazyload="1" src="https://www.thueringer-allgemeine.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringer Allgemeine"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich THUERINGER-ALLGEMEINE.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "901d9d3e-5033-11ec-a06e-bda467cd845a"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div>

    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div><!-- Seite generiert am 28.11.2021 um 16:23:05 in 96ms - Server: escenic-mgt-6bb5f7d6d9-w4x77 - Wireframe: default - BuildBranch: live-rollout-tag-10.38-2021-11-24-1321 - Service:  - ArticleIDs: 233858123,233958461,233958463 --><!--scriptUrls: [] -->
    <script type="text/javascript">(function(){jQuery(".header").paywallHeaderMobile();})();if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);jQuery(function(){jQuery("#socialbar_fwid1 .print").print();});var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
