<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <title>Polizisten in Th&uuml;ringen m&uuml;ssen weniger die Schusswaffe einsetzen | Recht & Justiz | Thüringer Allgemeine</title>
    <meta name="description" content="Die Zahl der von Polizisten abgefeuerten Schüsse geht in Thüringen wieder zurück. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau."/>
    <meta name="author" content="Fabian Klaus"/>
    <meta name="location" content="Erfurt.,Thüringen"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html"/>
        <link rel="shortcut icon" href="https://www.thueringer-allgemeine.de/resources/1585657051/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.thueringer-allgemeine.de/resources/1585657051/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.thueringer-allgemeine.de/resources/1585657051/img/xapple-touch-icon.png.pagespeed.ic.9PDR7YcT7Z.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.thueringer-allgemeine.de/resources/1585657051/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.thueringer-allgemeine.de/resources/1585657051/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.thueringer-allgemeine.de/resources/1585657051/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.thueringer-allgemeine.de/resources/1585657051/js/plugins.min.js"></script>
<script src="https://www.thueringer-allgemeine.de/resources/1585657051/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- XHTML-Widget 207261729 - Start -->
            <link rel="shortcut icon" type="image/x-icon" href="/resources/img/meta-icons/favicon.ico">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon.png.pagespeed.ic.NOfgROeIa6.png">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-180x180.png.pagespeed.ic.X_Obi7S2na.png" sizes="180x180">
<link rel="apple-touch-icon" href="/resources/img/meta-icons/xapple-touch-icon-precomposed.png.pagespeed.ic.NOfgROeIa6.png">
<link rel="icon" type="image/png" href="/resources/img/meta-icons/favicon-196x196.png" sizes="196x196">
<meta name="msapplication-TileImage" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-TileColor" content="#ffffff"> 
<meta name="msapplication-navbutton-color" content="#ffffff"> 
<meta name="msapplication-square70x70logo" content="/resources/img/meta-icons/win8-tile-70x70.png"> 
<meta name="msapplication-square144x144logo" content="/resources/img/meta-icons/win8-tile-144x144.png"> 
<meta name="msapplication-square150x150logo" content="/resources/img/meta-icons/win8-tile-150x150.png"> 
<meta name="msapplication-wide310x150logo" content="/resources/img/meta-icons/win8-tile-310x150.png"> 
<meta name="msapplication-square310x310logo" content="/resources/img/meta-icons/win8-tile-310x310.png"><!-- XHTML-Widget 207261729 - End -->
        <meta name="DC.date.issued" content="2020-04-01T05:15:00+02:00"/> 
<meta property="og:title" content="Polizisten in Th&uuml;ringen m&uuml;ssen weniger die Schusswaffe einsetzen"/> 
<meta property="og:description" content="Die Zahl der von Polizisten abgefeuerten Schüsse geht in Thüringen wieder zurück. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau."/> 
<meta property="og:type" content="website"/> 
<meta property="og:image" content="https://www.thueringer-allgemeine.de/img/recht-justiz/crop228819267/205260102-w820-cv16_9-q85/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg"/> 
<meta property="og:url" content="https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html"/> 
<meta property="og:locale" content="de_DE"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="pocket-site-verification" content="ab8e2b426fb9beffce22553a336a4d"/> 
<meta name="copyright" content="Thüringer Allgemeine"/> 
<meta name="last-modified" content="2020-03-31T21:45:23+02:00"/> 
<meta property="pc" content="free"/> 
<meta property="pc" content="free"/> 
<!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.thueringer-allgemeine.de\/leben\/recht-justiz\/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html','pageCategory':'Leben','pageCategory02':'Recht & Justiz','pageCategory03':'','sectionId':'36703','sectionId02':'36729','sectionId03':'','pageAGOF-IVW':'mgt-ta-leben-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228819269','pageContentType':'Nachricht','pageSourcePublication':'mgt-multiconfig','pageTitle':'Polizisten in Th\u00FCringen m\u00FCssen weniger die Schusswaffe einsetzen','pageTitleOriginal':'Polizisten in Th\u00FCringen m\u00FCssen weniger die Schusswaffe einsetzen','pageDescription':'Die Zahl der von Polizisten abgefeuerten Sch\u00FCsse geht in Th\u00FCringen wieder zur\u00FCck. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'','pageFirstPublished':'2020-03-31 21:45:23','pagePublished':'2020-04-01 05:15:00','pageModified':'2020-03-31 21:45:23','pageDate':'2020-04-01','pageDay':'01','pageMonth':'04','pageYear':'2020','pageAuthor':'Fabian Klaus','pageSource':'meth01b','isPaidContent':'false','pageLengthWords':'344','characterLength':'2203','pagePictures':'1','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'2 - Aufmacher','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5KC3KTT');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"zgtonlin","cp":"mgt-ta-leben-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","LTDS2wKROT"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/TA/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 227134459 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*5*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 227134459 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227487945 - Start -->
            <script>var yl_siteId='',yl_site='thueringer-allgemeine',yl_host=window.location.hostname;if(/otz/.test(yl_host)){yl_site='otz';}else if(/tlz/.test(yl_host)){yl_site='tlz';}else if(/thueringer-allgemeine/.test(yl_host)){yl_site='thueringer-allgemeine';}if((/Mobi/i).test(navigator.userAgent)){if(window.location.pathname==='/'){yl_siteId=yl_site+'.de_m_home';}else if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_m_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_m_channel';}else{yl_siteId=yl_site+'.de_m_article';}}else{if(window.location.pathname.toString().indexOf('themen')>-1&&window.location.pathname.toString().length==8){yl_siteId=yl_site+'.de_d_themen';}else if(window.location.pathname.toString().match(/\/$/)&&window.location.pathname.toString().indexOf('themen')<0){yl_siteId=yl_site+'.de_d_home';}else{yl_siteId=yl_site+'.de_d_article';}}if(yl_siteId){var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yl_siteId;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});}</script><!-- XHTML-Widget 227487945 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>var gptAdSlots=[];</script>
                <script>var oms_site="",oms_zone="";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_other").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_other").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_thueringen_marke/other/outofpage","outofpage_other").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_other").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/inimage",[10,10],"inimage_other").addService(googletag.pubads()).setTargeting("pos","inimage");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/mr1",[300,250],"mr1_other").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[6]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/po1",[300,400],"po1_other").addService(googletag.pubads()).setTargeting("pos","po1");});googletag.cmd.push(function(){gptAdSlots[7]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/mr2",[300,250],"mr2_other").addService(googletag.pubads()).setTargeting("pos","mr2");});googletag.cmd.push(function(){gptAdSlots[8]=googletag.defineSlot("/39216077/sta_thueringen_marke/other/bibo2",[800,250],"bibo2_other").addService(googletag.pubads()).setTargeting("pos","bibo2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",[""]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"loknewsid","value":"228819269"},{"key":"lokseite","value":"vt_leben_recht-justiz"},{"key":"loktitel","value":"mgt-ta"},{"key":"lokverz1","value":"leben"},{"key":"lokverz2","value":"recht-justiz"},{"key":"lokverzn","value":"recht-justiz"},{"key":"paid","value":"false"},{"key":"wp","value":"undefined"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"loknewsid","value":"228819269"},{"key":"lokseite","value":"vt_leben_recht-justiz"},{"key":"loktitel","value":"mgt-ta"},{"key":"lokverz1","value":"leben"},{"key":"lokverz2","value":"recht-justiz"},{"key":"lokverzn","value":"recht-justiz"},{"key":"paid","value":"false"},{"key":"wp","value":"undefined"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <style>.small-print .small-print__list li.small-print__list__item{display:list-item}.teaser.advertisement .teaser__headline{font-weight:700;font-family:"Merriweather",Georgia,Times\ New\ Roman,serif}.teaser.advertisement .teaser__body__text{font-family:"Open Sans",Arial,Verdana,Tahoma,sans-serif}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}@media screen and (max-width:1023px) and (min-width:768px){.sidebar__column .ad--marker.werbung{height:auto}}.teaser-list .teaser.updated .teaser__tag{margin-left:4em}</style>
<!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=other';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 226710923 - Start -->
            <script src="https://static.cleverpush.com/channel/loader/tp9tkZvegj2EJNgj8.js" async></script><!-- XHTML-Widget 226710923 - End -->
        <meta name="apple-itunes-app" content="app-id=985217711"/> 
<meta name="google-play-app" content="app-id=de.zgt.ta.news"/> 
<!-- XHTML-Widget 228097207 - Start -->
            <link rel="android-touch-icon" href="https://www.thueringer-allgemeine.de/resources/img/meta-icons/apple-touch-icon.png"/><!-- XHTML-Widget 228097207 - End -->
        <link rel="amphtml" href="https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html?service=amp"/> 
<!-- XHTML-Widget 226446895 - Start -->
            <style>figure.hero-img ul.socialbar.teaser__icons{display:none}</style><!-- XHTML-Widget 226446895 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>#plus-banner{position:absolute;top:70px;right:0;width:85px;height:55px;z-index:1000;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:54px;width:54px;height:45px}.header .header-top{border-bottom-width:.125em;height:3.75em;padding:0}.header .header-top .nav-main-toggle,.header .header-top--mobile .header-top-button{height:100%;width:50px}.header .header-top-group-logo{right:initial;left:53px}.header .header-top-logo:last-child{margin-top:18px}}</style><style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style><script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/resources/img/lazyloader.gif");
</script></head>
<body class="pub-mgt-ta">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-5KC3KTT&pageType=Artikel&pageUrl=https:\/\/www.thueringer-allgemeine.de\/leben\/recht-justiz\/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html&pageCategory=Leben&pageCategory02=Recht & Justiz&pageCategory03=&sectionId=36703&sectionId02=36729&sectionId03=&pageAGOF-IVW=mgt-ta-leben-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228819269&pageContentType=Nachricht&pageSourcePublication=mgt-multiconfig&pageTitle=Polizisten in Th\u00FCringen m\u00FCssen weniger die Schusswaffe einsetzen&pageTitleOriginal=Polizisten in Th\u00FCringen m\u00FCssen weniger die Schusswaffe einsetzen&pageDescription=Die Zahl der von Polizisten abgefeuerten Sch\u00FCsse geht in Th\u00FCringen wieder zur\u00FCck. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-04-01 05:15:00&pageModified=2020-03-31 21:45:23&pageDate=2020-04-01&pageDay=01&pageMonth=04&pageYear=2020&pageAuthor=Fabian Klaus&pageSource=meth01b&isPaidContent=false&pageLengthWords=344&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=2 - Aufmacher" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" data-pagespeed-lazy-src="/stats/?rt=1&amp;objId=228819269&amp;type=article&amp;ctxId=36729&amp;pubId=65&amp;cat=news&amp;meta=&amp;title=Polizisten+in+Th%C3%BCringen+m%C3%BCssen+weniger+die+Schusswaffe+einsetzen&amp;url=https%3A%2F%2Fwww.thueringer-allgemeine.de%2Fleben%2Frecht-justiz%2Fpolizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html" width="1" height="1" alt="" style="display: none;" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.thueringer-allgemeine.de\/leben\/recht-justiz\/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html"
            },
            "datePublished": "2020-04-01T05:15+0100",
            "dateModified" : "2020-03-31T21:45+0100",
            "headline": "Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen",
            "keywords":[""],
            "description": "Die Zahl der von Polizisten abgefeuerten Schüsse geht in Thüringen wieder zurück. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau.",
            "alternativeHeadline" : "Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Thüringer Allgemeine",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.thueringer-allgemeine.de\/resources\/1585657051\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.thueringer-allgemeine.de\/img\/recht-justiz\/crop228819267\/9604226932-w1200-cv3_2-q85\/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Fabian Klaus"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"mgt-ta","pageSourcePublication":"mgt-multiconfig","pageTitle":"Polizisten in Th\u00FCringen m\u00FCssen weniger die Schusswaffe einsetzen","pageContent":"frei","pageURL":"https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html","pageArticleID":"228819269","pageDate":"2020-04-01T05:15:00MESZ","pageAuthor":"Fabian Klaus","pageCategory":"Leben","pageCategory02":"Recht & Justiz","pageCategory03":"","pageSource":"meth01b","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-04-01T05:15:00MESZ"]);tp.push(["setContentAuthor","Fabian Klaus"]);tp.push(["setContentSection","recht_justiz"]);tp.push(["setContentId","228819269"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","TA"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.thueringer-allgemeine.de/resources/1585657051/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_other')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_other')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_other')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <!-- XHTML-Widget 228192351 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>



<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 228192351 - End -->
        <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.thueringer-allgemeine.de/" class="compact-weather temperature" data-simpleopenweather-city="Erfurt" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Erfurt" data-compact-weather-plz="99084">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 1">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://abo.thueringer-allgemeine.de" data-tracking="menu - meta - level 2 | 1">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/ein-abo-viele-vorteile-id226161085.html" class="mobile-hide " data-tracking="menu - meta - level 2 | 2">Ihre Vorteile als Abonnent</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 2">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - meta - level 2 | 3">Die digitale TA</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - meta - level 2 | 4">E-Paper im Browser lesen</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - meta - level 1 | 3">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 5">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 6">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - meta - level 2 | 7">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - meta - level 2 | 8">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - meta - level 2 | 9">Liebe in Thüringen</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 4">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 5">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 6">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 7">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class=" nav-main__link--level1 " data-tracking="menu - meta - level 1 | 8">Kontakt</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<script>

    jQuery(document).ready(() => {
        if ((!navigator.userAgent.match(/(iPod|iPhone|iPad)/i) || navigator.userAgent.match('CriOS')) && typeof SmartBanner !== 'undefined') {

            new SmartBanner({
                daysHidden: 30,
                daysReminder: 90,
                appStoreLanguage: 'de',
                title: 'TA News-App',
                author: 'Thüringer Allgemeine',
                button: 'Laden',
                store: {
                    ios: 'Im Apple App Store',
                    android: 'Im Google Play Store'
                },
                price: {
                    ios: 'Gratis',
                    android: 'Gratis'
                }
            });

            const headerTop = jQuery('.header-top');
            if (headerTop.css('position') === 'fixed' && jQuery('html').hasClass('smartbanner-show')) {
                headerTop.css({top: '80px'});
                jQuery('.smartbanner').css({position: 'fixed'});
                jQuery('.smartbanner-close').click(function() {
                    headerTop.css({top: 0});
                });
            }
        }
    });

</script>
<div class="content-wide  header__logo-row  header_feature">
	<div class="content-wide__column">
		<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show" data-tracking="header | 1"><img loading="lazy" lazyload="1" data-pagespeed-lazy-src="https://www.thueringer-allgemeine.de/resources/1585657051/img/logo-head.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide" data-tracking="header | 2"><img loading="lazy" lazyload="1" data-pagespeed-lazy-src="https://www.thueringer-allgemeine.de/resources/1585657051/img/logo-head-sticky.svg" class="header-top-logo" alt="Herzlich willkommen in Thüringen" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
    </a>
<a href="https://www.thueringer-allgemeine.de/suche/" title="Suche" class="header-mobile-search" data-tracking="header | 3"></a>
<a href="https://www.mediengruppe-thueringen.de/" title="Mediengruppe Thüringen" class="header-top-group-logo" data-tracking="header | 4"><img loading="lazy" lazyload="1" data-pagespeed-lazy-src="https://www.thueringer-allgemeine.de/resources/1585657051/img/logo-head-group.svg" alt="Mediengruppe Thüringen" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.thueringer-allgemeine.de/?widgetid=215198421&view=login_box_bzv&art=228819269&sec=36729"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
</div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.thueringer-allgemeine.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/regionen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 1">Lokales</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" data-tracking="menu - main - level 2 | 1">Apolda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" data-tracking="menu - main - level 2 | 2">Arnstadt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/artern/" data-tracking="menu - main - level 2 | 3">Artern</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/bad-langensalza/" data-tracking="menu - main - level 2 | 4">Bad Langensalza</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" data-tracking="menu - main - level 2 | 5">Eichsfeld</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" data-tracking="menu - main - level 2 | 6">Eisenach</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" data-tracking="menu - main - level 2 | 7">Erfurt</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" data-tracking="menu - main - level 2 | 8">Gotha</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" data-tracking="menu - main - level 2 | 9">Ilmenau</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" data-tracking="menu - main - level 2 | 10">Mühlhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" data-tracking="menu - main - level 2 | 11">Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" data-tracking="menu - main - level 2 | 12">Sondershausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" data-tracking="menu - main - level 2 | 13">Sömmerda</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" data-tracking="menu - main - level 2 | 14">Weimar</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/politik/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 2">Politik</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 3">Wirtschaft</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/wirtschaft/presseportal/" data-tracking="menu - main - level 2 | 15">Presseportal</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/sport/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 4">Sport</a>
<ul class="nav-main__list--level2 nav-main__list--multi-columns">

							<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/" data-tracking="menu - main - level 2 | 16">Fußball</a>
</li>
									<li>
										<a href="/themen/fc-rot-weiss-erfurt/" data-tracking="menu - main - level 2 | 17">FC Rot-Weiß Erfurt</a>
</li>
									<li>
										<a href="/themen/wacker-nordhausen/" data-tracking="menu - main - level 2 | 18">Wacker Nordhausen</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/3-liga/" data-tracking="menu - main - level 2 | 19">3. Liga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/fussball/regionalliga/" data-tracking="menu - main - level 2 | 20">Regionalliga</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/handball/" data-tracking="menu - main - level 2 | 21">Handball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/volleyball/" data-tracking="menu - main - level 2 | 22">Volleyball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/basketball/" data-tracking="menu - main - level 2 | 23">Basketball</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/sport/biathlon/" data-tracking="menu - main - level 2 | 24">Biathlon</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/kultur/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 5">Kultur</a>
</li>			
			<li class="has-submenu nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 6">Vermischtes</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.thueringer-allgemeine.de/leben/blaulicht/" data-tracking="menu - main - level 2 | 25">Blaulicht</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/leben/ratgeber/reise/" data-tracking="menu - main - level 2 | 26">Reise</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/leben/unterhaltung/trendagent/" data-tracking="menu - main - level 2 | 27">Trendagent</a>
</li>
									</ul>
						<button class="nav-main__toggle-sub nav-main__toggle-sub--bottom"></button>
						</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/veranstaltungen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 7">Veranstaltungen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/themen/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 8">Themen</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.thueringer-allgemeine.de/firmennews/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 9">Firmennews</a>
</li>			
			</ul><form class="nav-search" action="https://www.thueringer-allgemeine.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="http://abo.thueringer-allgemeine.de" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 10">Abo</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://abo.thueringer-allgemeine.de" data-tracking="menu - main - level 2 | 28">Zum Aboshop</a>
</li>
									<li>
										<a href="https://www.thueringer-allgemeine.de/ein-abo-viele-vorteile-id226161085.html" class="mobile-hide " data-tracking="menu - main - level 2 | 29">Ihre Vorteile als Abonnent</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="/digital" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 11">Digital Lesen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/digital" class="mobile-hide " data-tracking="menu - main - level 2 | 30">Die digitale TA</a>
</li>
									<li>
										<a href="/epaper" class="mobile-hide " data-tracking="menu - main - level 2 | 31">E-Paper im Browser lesen</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#" class="mobile-hide nav-main__link--level1 " data-tracking="menu - main - level 1 | 12">Marktplatz</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="http://www.ticketshop-thueringen.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 32">Ticketshop Thüringen</a>
</li>
									<li>
										<a href="https://www.globista.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 33">Globista</a>
</li>
									<li>
										<a href="https://reisejournal-on-tour.de" class="mobile-hide " data-tracking="menu - main - level 2 | 34">Leserreisen</a>
</li>
									<li>
										<a href="http://www.lesershop-thueringen.de/ta-lesershop/" class="mobile-hide " data-tracking="menu - main - level 2 | 35">Lesershop Thüringen</a>
</li>
									<li>
										<a href="https://xn--liebe-in-thringen-d3b.de/" class="mobile-hide " data-tracking="menu - main - level 2 | 36">Liebe in Thüringen</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://jobs-in-thueringen.de/" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 13">Jobs</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/anzeigen" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 14">Anzeigen</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/online-werben" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 15">Online-Werbung</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://abo.thueringer-allgemeine.de/service" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 16">Leserservice</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class=" nav-main__link--level1 " data-tracking="menu - main - level 1 | 17">Kontakt</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.thueringer-allgemeine.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.thueringer-allgemeine.de/leben/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Leben</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.thueringer-allgemeine.de/leben/recht-justiz/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Recht &amp; Justiz</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen</span>
                    </span>
                </h1>
            </div>
</div>
</div></header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.thueringer-allgemeine.de/?widgetid=208732119&view=image-open&art=228819269&sec=36729&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_other')});</script>
									</div>
								</div>
									</div>
						<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen</h2>
			</div>
	</div>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <div class="author-info__name">
        <address itemprop="author" itemscope itemtype="https://schema.org/Person">
            <span class="author-info__name-text" itemprop="name">Fabian Klaus</span>
                </address>
    </div>
<time class="teaser-stream-time " datetime="2020-04-01, 05:15">01.04.2020, 05:15</time>
	</div>
<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Erfurt.</span>&nbsp;
				<span itemprop="description">Die Zahl der von Polizisten abgefeuerten Schüsse geht in Thüringen wieder zurück. Seit 2011 gibt es jedoch ein deutlich gestiegenes Niveau.</span>
			</p>
		</div>
		<figure class="hero-img ">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.thueringer-allgemeine.de/img/recht-justiz/crop228819267/205260102-w820-cv16_9-q85/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg"></meta>
    <meta itemprop="width" content="820"></meta>
    <meta itemprop="height" content="461"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://www.thueringer-allgemeine.de/img/recht-justiz/crop228819267/9957608874-w420-cv16_9-q85/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/recht-justiz/crop228819267/4620248774-w640-cv16_9-q85/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://www.thueringer-allgemeine.de/img/recht-justiz/crop228819267/205260102-w820-cv16_9-q85/c2c43ce6-7387-11ea-b369-99fe21160fa6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" data-pagespeed-lazy-src="https://www.thueringer-allgemeine.de/resources/1585657051/img/xplaceholder.png.pagespeed.ic.RoDuxF_oMF.png" alt="Nach starkem Anstieg sinkt die Zahl der von Polizisten abgegebenen Schüsse wieder." title="Nach starkem Anstieg sinkt die Zahl der von Polizisten abgegebenen Schüsse wieder." width="820" height="461" class="" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Nach starkem Anstieg sinkt die Zahl der von Polizisten abgegebenen Schüsse wieder.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Oliver Berg / dpa</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--round">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Polizisten+in+Th%C3%BCringen+m%C3%BCssen+weniger+die+Schusswaffe+einsetzen%0Ahttps%3A%2F%2Fwww.thueringer-allgemeine.de%2F228819269%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DUvfxPGhb5nG6kp4MeGAClQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen" data-url="https://www.thueringer-allgemeine.de/228819269?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=UvfxPGhb5nG6kp4MeGAClQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.thueringer-allgemeine.de/228819269?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=UvfxPGhb5nG6kp4MeGAClQ== -->
				<div class="share-button twitter" title="Twitter" data-text="Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen" data-url="https://www.thueringer-allgemeine.de/228819269?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=UvfxPGhb5nG6kp4MeGAClQ==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.thueringer-allgemeine.de/leben/recht-justiz/polizisten-in-thueringen-muessen-weniger-die-schusswaffe-einsetzen-id228819269.html&subject=Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="inimage_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_other')});</script>
									</div>
								</div>
									</div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   pc_ltfaoomp float-right padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="mr1_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_other')});</script>
									</div>
								</div>
									</div>
						<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Polizisten in Thüringen müssen weniger die Schusswaffe einsetzen</div>
	<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-228819269";});</script>
        <p class='article__paragraph p_1 '> Thüringer Polizistinnen und Polizisten haben im vergangenen Jahr seltener von ihren Schusswaffen Gebrauch gemacht als 2018. Das geht aus einer Statistik der Landespolizeidirektion hervor, die auf Anfrage dieser Zeitung erhoben wurde.</p><p class='article__paragraph p_2 '>Demnach haben die Beamtinnen und Beamten 2019 insgesamt 314 Mal geschossen. In 312 Fällen richtete sich der Einsatz der Dienstwaffe gegen Tiere. Darüber hinaus wurde ein Warnschuss abgefeuert und einmal die Pistole gegen „Sachen“ eingesetzt.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '>Damit geht die Zahl der Schusswaffeneinsätze nach einem deutlichen Anstieg 2018 wieder zurück, liegt aber immer noch über dem Niveau von 2017. Damals waren 295 Schüsse abgefeuert worden. Im Jahr 2018 griffen die Beamten 337 Mal zu ihrer Dienstwaffe. Einmal wurde sie dabei auch gegen einen Menschen eingesetzt. In Georgenzell (Landkreis Schmalkalden-Meiningen) erschoss die Polizei im Dezember 2018 einen jungen Mann, der zuvor selbst das Feuer auf die Beamten eröffnet hatte.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer     pc_ltfaoomp padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="po1_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_other')});</script>
									</div>
								</div>
									</div>
						<h2>Strenge Regeln für denSchusswaffengebrauch</h2><p class='article__paragraph p_4 '>Insgesamt ist die Zahl der abgegebenen Schüsse aber deutlich höher als noch 2015. Hier hatte die Polizei nur 224 Mal den Dienstwaffengebrauch registriert. In manchen Jahren davor sogar noch deutlich seltener. 2011, also vor knapp einem Jahrzehnt, wurde die Dienstwaffe lediglich 152 Mal eingesetzt. Das Polizeiaufgabengesetz (PAG) gibt auch in Thüringen streng vor, wann und wie die Polizistinnen und Polizisten die Schusswaffen einsetzen dürfen.</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   float-right padding-l-desktop">
									<div class="ad--marker-inner">
									<div id="mr2_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_other')});</script>
									</div>
								</div>
									</div>
						<h2>Im vergangenen Jahr keinWaffeneinsatz gegen Personen</h2><p class='article__paragraph p_5 '>In Fall Georgenzell greift zum Beispiel die Bestimmung im Polizeiaufgabengesetz, dass Schusswaffen gegen Personen eingesetzt werden dürfen, „um eine gegenwärtige Gefahr für Leib und Leben abzuwehren“. Im vergangenen Jahr kamen die Polizeibeamten in Thüringen in ihren Einsätzen gänzlich ohne den Waffeneinsatz gegen Personen aus.</p><p class='article__paragraph p_6 '>Statistisch am häufigsten geschossen wurde durch die Beamten der Landespolizeiinspektion Gotha und ihrer nachgeordneten Dienststellen. Insgesamt 64 Schüsse stehen in der Statistik, die sich alle gegen Tiere gerichtet haben. </p><p class='article__paragraph p_7 '>50 Mal feuerten Beamte der Landespolizeiinspektion Suhl und 48 Mal Beamte der Landespolizeiinspektion Saalfeld sowie der jeweils nachgeordneten Dienststellen ihre Waffen ab. Bei der Landespolizeiinspektion Gera wurde 34 Mal gegen Tiere gefeuert – und einmal gegen „Sachen“ sowie ein Warnschuss abgegeben.</p><p class='article__paragraph p_8 '>Neben den sieben Thüringer Landespolizeiinspektionen und ihren nachgeordneten Dienststellen werden von der Statistik auch die Autobahnpolizeiinspektion sowie die Bereitschaftspolizei erfasst.</p><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<a href="#coral_talk_stream" class="vspace-desktop vspace-mobile display-block">Zu den Kommentaren</a>
</div>
</article>
<div class="content-quad ">
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
	<div class="content-quad__column">
		</div>
</div>
<div class="content-wide ">
	<div class="content-wide__column">
		<div class="OUTBRAIN" data-src="//www.thueringer-allgemeine.de/228819269" data-widget-id="AR_1" data-ob-template="DE_thueringer-allgemeine.de"></div>
        </div>
</div><div class="content-wide ">
	<div class="content-wide__column">
		<div class="coraltalk_message_box">Im Moment können keine Kommentare gesichtet werden. Da wir für Leserkommentare in unserem Internetauftritt juristisch verantwortlich sind und eine Moderation nur während unserer Dienstzeiten gewährleisten können, ist die Kommentarfunktion wochentags von 22:00 bis 08:00 Uhr und am Wochenende von 20:00 bis 10:00 Uhr ausgeschaltet.</div>
            <div id="coral_talk_stream"></div>
            <script async data-pagespeed-no-defer>window.addEventListener("load",function(){const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var y=document.querySelector("#coral_talk_stream");var obs=new IntersectionObserver((changes,observer)=>{for(const change of changes){if(typeof change.isVisible==="undefined"){change.isVisible=true}if(change.isIntersecting||change.isVisible){observer.unobserve(change.target);var s=document.createElement("script");s.async=true;s.src="https://d1y22m08l61sld.cloudfront.net/mgt/static/embed.js";var x=document.getElementsByTagName("script")[0];x.parentNode.insertBefore(s,x);(async()=>{while(!isset(()=>Coral.Talk.render&&typeof Coral.Talk.render!=="function")){await new Promise(resolve=>setTimeout(resolve,100))};Coral.Talk.render(document.getElementById("coral_talk_stream"),{talk:"https://talk-mgt.aws.funkedigital.de/"})})()}}},{threshold:[1.0],trackVisibility:true,delay:100});if(y){obs.observe(y)}});</script> <script async data-onload="renderCoralTalk()"></script>
            <script>
                window.coralTalkEmbed = null;

                function renderCoralTalk() {
                    // user is loggedIn but doesn't have a coraltalk token -> generate it
                    if (document.cookie.indexOf('sso') >= 0 && document.cookie.indexOf('ct_tk_f') < 0) {
                        jQuery.ajax({
                                        type: 'POST',
                                        xhrFields: {
                                            withCredentials: true
                                        },
                                        url: `https://${window.location.hostname}/secure/sso/dispatch/coraltalk`,
                                        success() {
                                            renderCoralTalkWidgetBody();
                                        },
                                        error(e) {
                                            renderCoralTalkWidgetBody();
                                        }
                                    });

                    } else {
                        renderCoralTalkWidgetBody();
                    }
                }

                function renderCoralTalkWidgetBody() {
                    if (document.cookie.indexOf('ct_tk_f') >= 0 && window.readCookie('ct_tk_f') !== 'noaccess' ) {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/',
                            auth_token: window.readCookie('ct_tk_f')
                        });
                    } else {
                        window.coralTalkEmbed = Coral.Talk.render(document.getElementById('coral_talk_stream'), {
                            talk: 'https://talk-mgt.aws.funkedigital.de/'
                        });
                    }
                }
            </script>
        </div>
</div></main>

            <footer class="footer">
                <!-- XHTML-Widget 217793313 - Start -->
            <!-- XHTML-Widget 217793313 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo2_other">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo2_other')});</script>
									</div>
								</div>
									</div>
						<div class="footer__row">
		<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 1">Rubriken</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/politik/" class="menu__list-link " data-tracking="footer - menu - level 2 | 1">Politik</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/wirtschaft/" class="menu__list-link " data-tracking="footer - menu - level 2 | 2">Wirtschaft</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/sport/" class="menu__list-link " data-tracking="footer - menu - level 2 | 3">Sport</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/kultur/" class="menu__list-link " data-tracking="footer - menu - level 2 | 4">Kultur</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/leben/vermischtes/" class="menu__list-link " data-tracking="footer - menu - level 2 | 5">Vermischtes</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 2">Lokale Nachrichten</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/apolda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 6">Apolda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/arnstadt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 7">Arnstadt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/artern/" class="menu__list-link " data-tracking="footer - menu - level 2 | 8">Artern</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eichsfeld/" class="menu__list-link " data-tracking="footer - menu - level 2 | 9">Eichsfeld</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/eisenach/" class="menu__list-link " data-tracking="footer - menu - level 2 | 10">Eisenach</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/erfurt/" class="menu__list-link " data-tracking="footer - menu - level 2 | 11">Erfurt</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/gotha/" class="menu__list-link " data-tracking="footer - menu - level 2 | 12">Gotha</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/ilmenau/" class="menu__list-link " data-tracking="footer - menu - level 2 | 13">Ilmenau</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/muehlhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 14">Mühlhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/nordhausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 15">Nordhausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/sondershausen/" class="menu__list-link " data-tracking="footer - menu - level 2 | 16">Sondershausen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/soemmerda/" class="menu__list-link " data-tracking="footer - menu - level 2 | 17">Sömmerda</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/regionen/weimar/" class="menu__list-link " data-tracking="footer - menu - level 2 | 18">Weimar</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 3">Service</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.thueringer-allgemeine.de/service/impressum-id218398345.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 19">Impressum</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/autoren/" class="menu__list-link " data-tracking="footer - menu - level 2 | 20">Wir über uns</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/service-vor-ort-id215493655.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 21">Service vor Ort</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/kontakt-id219212517.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 22">Kontakt</a>
</li>
	<li>
			<a href="https://mediengruppe-thueringen.de/#career-section" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 23">Karriere</a>
</li>
	<li>
			<a href="https://www.globista.de/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 24">Reisen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/agb-id215493669.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 25">AGB</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbedingungen-id215493663.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 26">Nutzungsbedingungen</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/datenschutzerklaerung-id215493701.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 27">Datenschutzerklärung</a>
</li>
	<li>
			<a href="https://www.thueringer-allgemeine.de/service/nutzungsbasierte-online-werbung-id218398781.html" class="menu__list-link " data-tracking="footer - menu - level 2 | 28">Nutzungsbasierte Online-Werbung</a>
</li>
	<li>
			<a href="https://zgtonline.de/wpcontent/zweitverwertung-ta/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 29">Anfrageformular für Nutzungsrechte</a>
</li>
	</ul>
</div>

			<div class="footer__column collapsable">
				<div class="footer__header">
					<a href="#" class="footer__header-link " data-tracking="footer - menu - level 1 | 4">Social</a>
</div>
				<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.facebook.com/thueringerallgemeine/" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 30">Facebook</a>
</li>
	<li>
			<a href="https://twitter.com/TAOnline" target="_blank" rel="noopener" class="menu__list-link " data-tracking="footer - menu - level 2 | 31">Twitter</a>
</li>
	</ul>
</div>

			</div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/leben/recht-justiz/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.thueringer-allgemeine.de/leben/recht-justiz/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Mediengruppe Thüringen</small>
	<a href="https://www.thueringer-allgemeine.de/" title="Zur Startseite" class="footer__logo" data-tracking="footer - info | 1"><img loading="lazy" lazyload="1" data-pagespeed-lazy-src="https://www.thueringer-allgemeine.de/resources/1585657051/img/logo-head-sticky.svg" class="footer__logo-img" alt="Thüringer Allgemeine" src="/resources/img/lazyloader.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Mediengruppe Thüringen</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Durch Nutzung dieser Website stimmen Sie der Verwendung von Cookies für Analysen, personalisierte Inhalte und Werbung zu. Weitere Informationen über Cookies finden Sie in unserer&nbsp;<a href="215493701">Datenschutzerklärung</a>
						</p>
					</div>
		</div>

		<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich THUERINGER-ALLGEMEINE.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:215px;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "286ce512-7387-11ea-b369-99fe21160fa6"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 01.04.2020 um 05:33:57 in 88ms - Server: s42lfe03 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-03-31-1409 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
